
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">


<head>

		






    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    
    <title>Intel Unveils 7nm Xe Ponte Vecchio GPU For HPC, AI Workloads</title>
	<meta name="keywords" content="CPUs-GPUs">
	<meta name="news_keywords" content="CPUs-GPUs">
	<meta name="description" content="Intel reveals first details for its 7nm Xe Ponte Vecchio GPU for HPC and AI workloads as well as its 10nm Xeon Sapphire Rapids CPU set for a 2021 launch."> 
	<meta property="og:description" content="Intel reveals first details for its 7nm Xe Ponte Vecchio GPU for HPC and AI workloads as well as its 10nm Xeon Sapphire Rapids CPU set for a 2021 launch." />
	<meta itemprop="description" content="Intel reveals first details for its 7nm Xe Ponte Vecchio GPU for HPC and AI workloads as well as its 10nm Xeon Sapphire Rapids CPU set for a 2021 launch.">

	<meta name="author" content="Dylan Martin">
	<link rel="canonical" href="https://www.crn.com/news/components-peripherals/intel-unveils-7nm-xe-ponte-vecchio-gpu-for-hpc-ai-workloads" />
	<meta property="og:url" content="https://www.crn.com/news/components-peripherals/intel-unveils-7nm-xe-ponte-vecchio-gpu-for-hpc-ai-workloads" />
	<meta property="article:published_time" content="November 17, 2019, 07:00 PM EST" />
 	<meta property="fb:admins" content="759410234" />
	<meta property="fb:admins" content="746517017" />
	<meta property="og:site_name" content="CRN" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Intel Unveils 7nm Xe Ponte Vecchio GPU For HPC, AI Workloads" />
	<meta itemprop="name" content="Intel Unveils 7nm Xe Ponte Vecchio GPU For HPC, AI Workloads">
	<meta name="EOMpath" content="/Production/CRN/Content/Stories/Live/nov16 intel xe oneapi Martin.xml" />
	<meta property="og:image" content="https://www.crn.com/resources/0257-0dfe4062e07f-8f6d1b3f4929-1000/ponte_vecchio_gpu_cut.jpg.jpeg" />



	
<!-- CSS BLOCK START -->
<style>.spinner-icon{width:54px; height:54px;}</style>
<link rel="stylesheet" type="text/css" href="/assets/themes/crn/css/reset.css"/>

<link rel="stylesheet" type="text/css" href="/assets/themes/crn/css/jquery-eu-cookie-law-popup.css"/>
<link rel="stylesheet" type="text/css" href="/assets/themes/crn/css/style.css"/>
<link href="https://fonts.googleapis.com/css?family=Roboto:100,300,300i,400,400i,500,500i,700,700i,900,900i" rel="stylesheet">
<!-- <link rel="stylesheet" type="text/css" href="https://use.fontawesome.com/releases/v5.0.6/css/all.css"/> -->
<!-- <link href="https://use.fontawesome.com/releases/v5.0.6/css/all.css" rel="stylesheet"> -->
<!-- CSS BLOCK END -->  
<!-- JS BLOCK START -->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>

<!-- No more swipe on slideshows JLFT 09-04-2019  <script src="/assets/themes/crn/js/hammer.min.js"></script> -->
<!-- No more swipe on slideshows JLFT 09-04-2019  <script src="/assets/themes/crn/js/slideshow-gesture.js"></script> -->
<script src="/assets/themes/crn/js/jquery-eu-cookie-law-popup.js"></script>
<script src="/assets/themes/crn/js/nav-scroll.js"></script>
<script src="/assets/themes/crn/js/scripts.js"></script>
<!-- <script defer src="https://use.fontawesome.com/releases/v5.0.9/js/all.js"></script> -->
<!-- <script defer src="https://use.fontawesome.com/releases/v5.0.9/js/v4-shims.js"></script> -->
<!-- JS BLOCK END -->



<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22149056-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  	
    dynamicGAid = ""; 
  
  if (location.hostname == "www.dev-crn.com" ) {
  	dynamicGAid = 'UA-22149056-22';
  	} else if  (location.hostname == "qa.crn.com" ) {
  	  	dynamicGAid = 'UA-22149056-23';
  	} else if  (location.hostname == "beta.crn.com" ) {
  	  	dynamicGAid = 'UA-22149056-24';
  	} else {
  	  	dynamicGAid = 'UA-22149056-1';
  	}	
  	
  gtag('config', dynamicGAid, {
  
  // jc 
  
   'custom_map': {'dimension1': 'Author', 
   				'dimension2': 'Primary Taxonomy',
   				'dimension3': 'Primary Type',
   				'dimension4': 'Article ID',
   				'dimension5': 'cid',
   				'dimension6': 'itc',
   				'dimension7': 'AdBlocker' }
});
</script>
  <!-- End Google Analytics -->


<!-- dac call for ads and adcode18 removed may 19 jc -->

<!-- google ad manager scripts apr 19 -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<!-- ad script call 19 jc -->
<script src="/assets/themes/crn/js/tcc_util/advertisementCode-19.js"></script>


<!-- chartbeat code -->
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

<!-- Marketo munchkin code -->
<script type="text/javascript" src="/assets/themes/crn/js/marketo-munchkin.js"></script>

<meta name="google-site-verification" content="muVzWTfcTyfs26KvpKxbxGONbXgOi-kklsl3ElV3Qug" />
<meta name="msvalidate.01" content="5DDEF213DFF61D72B8E8A70869B8DC9D" />
<meta name="msvalidate.01" content="B4DE4E150FA13EE6206EDED233844B26" />
<meta name="google-site-verification" content="bLa-u2lpMLLi8WQu1W4XfRyLhsTO2ZLP9WgYzs4nudg" />
<meta name="google-site-verification" content="bLa-u2lpMLLi8WQu1W4XfRyLhsTO2ZLP9WgYzs4nudg" />

</head>
    <body class="news">

<!-- Navigation -->
	<div id="top"></div>
    <input id="toggle" type="checkbox" />

   	<div class="leftbar" id="crnTopnav">
		<div id="left-bar-top">
			<div id="in-menu-form-wrap">
				<div id="search-form-wrap">
					<form action="/search" id="nav-search-form-2" class="search-form" style="display: block;">
                	 	<fieldset>
	                     	<label class="input search">
								<input id="search_nav_input" name="query" placeholder="Search" title="Search" type="text">
                        		<input id="search_nav_input2" name="type" value="article" type="hidden">
                        		<input id="search_nav_input3" name="type" value="article/slideshow" type="hidden">
                        		<input id="search_nav_input4" name="type" value="article/channelcast" type="hidden">
                        		<input id="search_nav_input4" name="type" value="article/staff" type="hidden">
                        		<input id="search_nav_input4" name="type" value="article/videostory" type="hidden">
                        		<input id="search_nav_input5" name="limit" value="15" type="hidden">
                      		</label>
                  		</fieldset>
					</form>
				</div> <!-- #search-form-wrap -->
	       		<div id="search-button-wrap">
					<a id="search-btn-2" class="nav-btn search-btn"><img class="nav-icon" src="/assets/themes/crn/img/search.svg" alt="Search"/></a>
				</div>
			</div>
	        <div id="close-button-wrap">
            	<label for="toggle" class="exit">X</label>
        	</div>
		</div> <!-- #left-bar-top -->

<div id="left-bar-menu" class="topnav responsive"> 

	<a href="/">Homepage</a>

<span style="display:none">This page's url is: -crn-</span>

 <!--  
 --> 
			<div class="dropdown special-pages">
              <button class="dropbtn" onclick="jlftDropdownBtn('newsDrop')">News <img class="nav-drop" src="/assets/themes/crn/img/caret-down.svg" alt=""/></button>
				<div id="newsDrop" class="dropdown-content">
					<a href="/news/">Latest News</a>
					<a href="/news/applications-os/">Applications OS</a>
					<a href="/news/channel-programs/">Channel Programs</a>
					<a href="/news/cloud/">Cloud</a>
					<a href="/news/components-peripherals/">Components & Peripherals</a>
					<a href="/news/data-center/">Data Center</a>
					<a href="/news/internet-of-things/">Internet of Things</a>
					<a href="/news/managed-services/">Managed Services</a>
					<a href="/news/mobility/">Mobility</a>
					<a href="/news/networking/">Networking</a>
					<a href="/news/running-your-business/">Running Your Business</a>
					<a href="/news/security/">Security</a>
					<a href="/news/storage/">Storage</a>
					<a href="/news/virtualization/">Virtualization</a>
				</div>
			</div>


			<div class="dropdown special-pages">
              <button class="dropbtn" onclick="jlftDropdownBtn('slidesDrop')">Carousels <img class="nav-drop" src="/assets/themes/crn/img/caret-down.svg" alt=""/></button>
                <div id="slidesDrop" class="dropdown-content">
                    <a href="/slide-shows/">All Carousels</a>
					<a href="/slide-shows/applications-os/">Applications OS</a>
					<a href="/slide-shows/channel-programs/">Channel Programs</a>
					<a href="/slide-shows/cloud/">Cloud</a>
					<a href="/slide-shows/components-peripherals/">Components & Peripherals</a>
					<a href="/slide-shows/data-center/">Data Center</a>
					<a href="/slide-shows/internet-of-things/">Internet of Things</a>
					<a href="/slide-shows/managed-services/">Managed Services</a>
					<a href="/slide-shows/mobility/">Mobility</a>
					<a href="/slide-shows/networking/">Networking</a>
					<a href="/slide-shows/running-your-business/">Running Your Business</a>
					<a href="/slide-shows/security/">Security</a>
					<a href="/slide-shows/storage/">Storage</a>
					<a href="/slide-shows/virtualization/">Virtualization</a>
				</div>
			</div>


	<div class="dropdown special-pages">
        <button class="dropbtn" onclick="jlftDropdownBtn('c360Drop')">360&#176; Industry Outlooks <img class="nav-drop" src="/assets/themes/crn/img/caret-down.svg" alt=""/></button>
       	<div id="c360Drop" class="dropdown-content">
<!--query-->


		<a href="https://custom.crn.com/crn360/cloud-partner-programs/">Cloud Partner Programs</a>


		<a href="https://custom.crn.com/crn360/cloud-storage/">Cloud Storage</a>


		<a href="https://custom.crn.com/crn360/enterprise-application-software/">Enterprise Application Software</a>


		<a href="https://custom.crn.com/crn360/ready-nodes/">Software-defined Data Center</a>


		<a href="https://custom.crn.com/crn360/data-center/">Edge Computing</a>


		<a href="https://custom.crn.com/crn360/iot-platforms/">IoT Platforms</a>


		<a href="https://custom.crn.com/crn360/network-security/">Network Security</a>


		<a href="https://custom.crn.com/crn360/industry-trends/">Industry Trends</a>


		<a href="https://custom.crn.com/crn360/cloud-security/">Cloud Security</a>


<!--/query-->		</div>
    </div>
    <div class="dropdown special-pages">
        <button class="dropbtn" onclick="jlftDropdownBtn('closeupDrop')">Corporate CloseUps <img class="nav-drop" src="/assets/themes/crn/img/caret-down.svg" alt=""/></button>
        <div id="closeupDrop" class="dropdown-content">
<!--query-->


		<a href="https://closeup.crn.com/rsa/">RSA</a>


		<a href="https://closeup.crn.com/hp-closeup-tonerandink-xml/">HP Toner and Ink</a>


		<a href="https://closeup.crn.com/wasabi/">Wasabi</a>


		<a href="https://closeup.crn.com/veeam/">Veeam</a>


		<a href="https://closeup.crn.com/connectwise/">ConnectWise</a>


<!--/query-->		</div>
	</div>
    <div class="dropdown special-pages">
        <button class="dropbtn" onclick="jlftDropdownBtn('learningDrop')">Learning Centers <img class="nav-drop" src="/assets/themes/crn/img/caret-down.svg" alt=""/></button>
        <div id="learningDrop" class="dropdown-content">
<!--query-->


		<a href="https://custom.crn.com/nexgen-showcase/">NexGen Showcase</a>


		<a href="https://custom.crn.com/lenovo-learning-center/">Lenovo Learning Center</a>


		<a href="https://custom.crn.com/best-of-breed-showcase/">Best of Breed Showcase</a>


		<a href="https://custom.crn.com/annual-report-card-showcase/">Annual Report Card Showcase</a>


		<a href="https://custom.crn.com/scale-computing-learning-center/">Scale Computing Learning Center</a>


		<a href="https://custom.crn.com/sophos-cyber-threat-learning-center/">Sophos Cybersecurity Learning Center</a>


		<a href="https://custom.crn.com/silver-peak-learning-center/">Silver Peak Learning Center</a>


		<a href="https://custom.crn.com/disaster-recovery-learning-center/">Disaster Recovery Learning Center</a>


		<a href="https://custom.crn.com/cohesity-learning-center/">Cohesity Learning Center</a>


		<a href="https://custom.crn.com/100-people-you-should-know-showcase/">100 People You Should Know Showcase</a>


		<a href="https://custom.crn.com/cloud-ppg-showcase/">Cloud PPG Showcase</a>


		<a href="https://custom.crn.com/netapp-data-driven-learning-center/">NetApp Data Driven Learning Center</a>


		<a href="https://custom.crn.com/comcast-business-learning-center/">Comcast Business Learning Center</a>


		<a href="https://custom.crn.com/cylance-security-learning-center/">BlackBerry Cylance Learning Center</a>


		<a href="https://custom.crn.com/power-management-hub/">Eaton Learning Center</a>


		<a href="https://custom.crn.com/symantec-learning-center/">Symantec Business Security Learning Center</a>


		<a href="https://custom.crn.com/hpe-zone/">HPE Zone</a>


<!--/query-->		</div>
	</div>

	<a href="/rankings-and-lists" shape="rect" target="_self">Rankings and Research</a>
	<a href="/company-news" shape="rect" target="_self">Companies</a>
	<a href="/tag/ChannelCast/" shape="rect" target="_self">Channelcast</a>
	<a href="/tag/Marketing%20Matters/" shape="rect" target="_self">Marketing Matters</a>





		<!-- 1 -->
	   		<a href="http://crntv.crn.com" shape="rect" target="_blank">CRNtv</a>

		<!-- 2 -->
	   		<a href="https://www.thechannelco.com/events" shape="rect" target="_blank">Events</a>

		<!-- 3 -->
	   		<a href="https://wotc.crn.com/" shape="rect" target="_blank">WOTC</a>

		<!-- 4 -->
	   		<a href="https://jobs.crn.com/" shape="rect" target="_blank">Jobs</a>

		<!-- 5 -->
	   		<a href="https://www.crn.com/hpe-discover-2019" shape="rect" target="_self">HPE Discover 2019 News</a>

		<!-- 6 -->
	   		<a href="https://www.crn.com/cisco-partner-summit-2019" target="_self" type="[object Object]">Cisco Partner Summit 2019 News</a>

		<!-- 7 -->
	   		<a href="http://cisco.crndigitalnewsroom.com/" shape="rect" target="_self">Cisco Wi-Fi 6 Newsroom</a>

		<!-- 8 -->
	   		<a href="http://delltechnologies.crndigitalnewsroom.com" shape="rect" target="_self">Dell Technologies Newsroom</a>

		<!-- 9 -->
	   		<a href="http://hitachi.crndigitalnewsroom.com/" shape="rect" target="_self">Hitachi Vantara Newsroom</a>

		<!-- 10 -->
	   		<a href="https://www.crn.com/hpreinvent2019/" shape="rect" target="_self">HP Reinvent Newsroom</a>

		<!-- 11 -->
	   		<a href="http://ibm.crndigitalnewsroom.com/" target="_self" type="[object Object]">IBM Newsroom</a>

		<!-- 12 -->
	   		<a href="https://www.crn.com/juniper-nxtwork-2019" target="_self" type="[object Object]">Juniper NXTWORK 2019 News</a>

		<!-- 13 -->
	   		<a href="http://lenovo.crndigitalnewsroom.com/" target="_self">Lenovo Newsroom</a>

		<!-- 14 -->
	   		<a href="https://www.crn.com/netapp-insight-2019" target="_self" type="[object Object]">NetApp Insight 2019 News</a>

		<!-- 15 -->
	   		<a href="https://www.crn.com/cisco-live-2019" shape="rect" target="_self">Cisco Live Newsroom</a>

		<!-- 16 -->
	   		<a href="http://www.hpezone.com" shape="rect" target="_self">HPE Zone</a>

		<!-- 17 -->
	   		<a href="https://www.techproviderzone.com" shape="rect" target="_self">Tech Provider Zone</a>

</div> <!-- #left-bar-menu -->		</div> <!-- #crnTopnav??? -->
	</div> <!-- .nav-left??? -->

    <nav class="nav-bar" role="navigation">
	  <div class="flex flex-space-between nav-padding">
        <div class="nav-left flex flex-align-center">
          <label for="toggle" id="section-menu-btn" class="button section-menu-btn nav-btn sections active"> <span>Sections&nbsp;</span><img class="nav-icon" src="/assets/themes/crn/img/menu.svg" alt="Menu"/></label>
		</div>
  	   	<!--Mobile Nav-->
  	   	<div id="crn-mobile-logo">
  	   	  <a href="/"><img src="/assets/themes/crn/img/CRN_positive_ED1C24.svg"></a>  	   	
  	   	</div> <!-- #crn-mobile-logo -->

		<div id="top-menu-logo" class="flex top-menu-logo"> 
			<a href="https://www.crn.com"><img src="/assets/themes/crn/img/CRN_positive_ED1C24.svg"></a>
			<h6>News, Analysis and Perspective for Solution Providers and Technology Integrators</h6>
		</div> <!-- #top-menu-logo -->

        <div class="nav-right flex flex-align-center">  
          <form action="/search" id="nav-search-form" class="search-form">
            <fieldset>
              <section>
                <label class="input search">
                  <input id="search_nav_input" name="query" placeholder="Search" title="Search" type="text" />
                  <input id="search_nav_input2" name="type" value="article" type="hidden" />
                  <input id="search_nav_input3" name="type" value="article/slideshow" type="hidden" />
                  <input id="search_nav_input4" name="type" value="article/channelcast" type="hidden" />
                  <input id="search_nav_input4" name="type" value="article/staff" type="hidden" />
                  <input id="search_nav_input4" name="type" value="article/videostory" type="hidden" />
                  <input id="search_nav_input5" name="limit" value="15" type="hidden" />
                </label>
              </section>
            </fieldset>
          </form>
          <a id="search-btn" class="nav-btn search-btn"><img class="nav-icon" src="/assets/themes/crn/img/search.svg" alt="Search"/></a>
          <!-- Commenting this out because ATM this is not wanted... but maybe later 
          <a href="#newsletter-subscribe" class="button section-menu-btn nav-btn sections active">Subscribe</a> 
          -->
        </div> <!-- nav-right -->

     </div> <!-- flex flex-space-between nav-padding -->

   	</nav>
<!-- End Navigation -->






<div id="topNewAds" style="" >

<div  class='topAd topAdHolder'>
<div id='div-gpt-ad-1553031606296-12'>
<script>
	if (adWindowWidth == 'desktop' ) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553031606296-12'); });
	}
</script>
</div>

<div id='div-gpt-ad-1553031606296-6'>
<script>
  if (adWindowWidth == 'mobile' ) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553031606296-6'); });
	}
</script>
</div>
</div>

</div>

<!-- chartbeat at top -->
<style id='chartbeat-flicker-control-style' type='text/css'>
            body {
            visibility: hidden !important;
            }
 </style>
<script type='text/javascript'>
	var _sf_async_config = _sf_async_config || {};
	/** CONFIGURATION START **/
	_sf_async_config.uid = 60840; // ACCOUNT NUMBER
	_sf_async_config.domain = 'crn.com'; // DOMAIN
	_sf_async_config.useCanonical = true;
	/** CONFIGURATION END **/
	var _sf_startpt = (new Date()).getTime();
	// Set a timeout event for 1 second that will remove the body hiding
	// tag from the document if it has not already been removed. This
	// gives the Headline Tester script a total of 1 second to load and run to limit
	// the potential for flicker of headlines.
	// The one second time limit can be adjusted to client preferences.
	window.setTimeout(function() {
		var hider = document.getElementById('chartbeat-flicker-control-style');
		if (hider) {
			hider.parentNode.removeChild(hider);
		}
	}, 1000);
</script>
<script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>









<!--Adblock Check-->

<script>
var adBlockEnabled = "unset";
var testAd = document.createElement('div');
testAd.innerHTML = '&nbsp;';
testAd.className = 'adsbox';
document.body.appendChild(testAd);
window.setTimeout(function() {
  if (testAd.offsetHeight === 0) {
    adBlockEnabled = true;
	gtag('event', 'set-dimensions', { 'AdBlocker': adBlockEnabled  });
  } else {
    adBlockEnabled = false;
  	gtag('event', 'set-dimensions', { 'AdBlocker': adBlockEnabled  });
  }
  testAd.remove();
  console.log('AdBlock Enabled? ', adBlockEnabled);

}, 100);

</script>
<!--End Adblock Check-->


 <div class="wrap">



						<!-- story 1-->

<section class="article-header">
<span class="news">
	
	<h1 class="news article-title">Intel Unveils 7nm Xe Ponte Vecchio GPU For HPC, AI Workloads</h1>
	    <p class="blurb" style="font-family: inherit; font-style:italic;">The upcoming data center GPU, in combination with its new oneAPI programming interface, will give Intel more ammunition to compete against Nvidia in the artificial intelligence hardware acceleration market. The chipmaker is also teasing a next-generation Xeon, code-named Sapphire Rapids, for 2021. </p>
	<div class="byline flex-align-center">
		
		
            <span class="floatL" style="width: 50%;">By
                    <a class="author" href="/authors/dylan-martin">Dylan Martin</a></span>&nbsp;<span class="floatR byline-date">November 17, 2019, 07:00 PM EST</span>

    </div>

</span>
</section>	

						<!-- /story 1-->


	    <main class="flex">

<!-- Left Columm -->

		  	<div class="news-left-col">
		  	<div class="addthis_inline_share_toolbox"></div>
		  		<article id="news-article">
<!-- main area -->
					<div id="GLmain" class="col-xs-12 col-sm-9">
					
						<!-- story 1-->

<article class="GLcontent" href="/news/components-peripherals/intel-unveils-7nm-xe-ponte-vecchio-gpu-for-hpc-ai-workloads">
		<figure class="GLstoryFigure">
					<img src="/resources/0257-0dfe4062e07f-8f6d1b3f4929-1000/ponte_vecchio_gpu_cut.jpg.jpeg" title="">
			<div class="GLstoryImageCaption">
				<div class="GLstoryImageCaptionInner">
					<p></p>
				</div>
			</div>
		</figure>

	<div class="left-col-frag">
		<article id="article-frag">
			
<p>Intel has revealed the first details of its 7-nanometer Xe GPU for high-performance computing and artificial intelligence workloads in the data center, code-named Ponte Vecchio.</p>
<p>It is a momentous occasion for the Santa Clara, Calif.-based company, which on Sunday at the Supercomputing conference in Denve shared greater details of its GPU plans for the first time since the semiconductor giant <a href="https://www.crn.com/news/components-peripherals/300095321/intel-snags-amd-veteran-to-lead-graphics-chips-development-edge-computing-initiatives.htm">announced plans to take another stab at the GPU market in 2017</a>.</p>
<p>

    <b>[Related: <a href="https://www.crn.com/news/components-peripherals/intel-fires-back-at-nvidia-with-nervana-ai-chips-new-movidius-vpu">Intel Fires Back At Nvidia With Nervana AI Chips, New Movidius VPU</a>]</b>

</p>
<p>The new GPU will give Intel more ammunition to compete <a href="https://www.crn.com/news/components-peripherals/nvidia-ceo-huang-ai-inference-kicking-into-gear-as-t4-sales-soar">against Nvidia</a> and, to a lesser extent, AMD, in the data center acceleration market, which is forecasted to grow 38 percent annually to $35 billion by the end 2025, according to research firm Market Study Report. Last week, Intel announced the launch of its Nervana neural network processors for deep learning training and inference.</p>
<p>At Supercomputing, the chipmaker also shared initial details of its next-generation 10nm Xeon Scalable processors, code-named Sapphire Rapids, and announced the launch of its oneAPI unified programming initiative, which aims to make it easier for developers to map software to specific hardware, such as a CPU, GPU or FPGA. </p>
<p>Combined, the Xeon Sapphire Rapids CPU, Xe Ponte Vecchio GPU and oneAPI will be used in the previously announced <a href="https://www.crn.com/intel-to-use-new-xe-gpu-tech-for-first-u-s-exascale-supercomputer" target="_self" type="[object Object]">Aurora supercomputer for the U.S. Department of Energy's Argonne National Laboratory</a>, according to a new disclosure by Intel. Each node will be outfitted with two Sapphire Rapids CPUs and six Ponte Vecchio GPUs while using oneAPI for the programming layer.</p>
<p>In addition to the DOE's Aurora supercomputer, Lenovo and Atos also plan to build HPC platforms using Intel's Xeon processors, Xe GPUs and oneAPI unified programming layer, according to Intel.</p>
<p>Intel said Sapphire Rapids will launch in 2021 &mdash; after the 14nm Cooper Lake in the first half of 2020 and the 10nm Ice Lake in the second half of 2020 &mdash; and while the company didn't give a release window for Ponte Vecchio, Intel said the Aurora supercomputer is still set for a 2021 completion. The company previously said in May that it <a href="https://www.crn.com/intel-to-ship-10nm-cpus-in-june-launch-7nm-gpus-in-2021">would launch a 7nm data center GPU in 2021</a>.</p>
<p>Rajeeb Hazra, corporate vice president and general manager of Intel's enterprise and government group, said the chipmaker's new innovations are necessary as traditional HPC converges with AI, moving from modeling and simulation to workloads that leverage deep learning. HPC, AI and analytics are the top workloads driving compute demand growth at an annual rate of 60 percent, he added.</p>
<p>"That diversity of computing needs then drives a new tailwind for heterogeneous computing. It's no longer &lsquo;one size fits all,&rsquo; and we have to look at architectures tuned to the various needs of various kinds of workloads in this convergence era," he said in a call with journalists.</p>
<p>

    <b>The New Intel Xe GPU Details</b>

</p>
<p>Ponte Vecchio is one of the GPUs Intel is developing using its new Xe architecture that will serve as the basis for products across a wide range of market segments: HPC, deep-learning training, cloud graphics, media transcode analytics, workstation, gaming, PC mobile and ultra mobile.</p>
<p>&ldquo;Several years ago at Intel, we saw a need for developing one architecture, one graphics architecture that will enable us to scale all the way from the traditional workloads" to new exascale capabilities for HPC and deep learning training,&rdquo; said Ari Rauch, vice president of Intel Architecture, Graphics and Software, and general manager of the Visual Technologies team and Graphics Business.</p>
<p>Rauch said the purpose of building one architecture for Intel's GPU efforts was to give developers a common framework. But from that Xe architecture, the company is developing "many microarchitectures that enable peak efficient performance at each one of those workloads." </p>
<p>Ponte Vecchio is based on the Xe microarchitecture for HPC and AI, and the microarchitecture features will include a flexible data-parallel vector matrix engine, high double precision floating point throughput and ultra high cache and memory bandwidth, according to Rauch. </p>
<p>"We need to add high, intense computation performance to the targeted workload, so we were focusing on adding a lot of vector and matrix and parallel compute engines that are tailored and optimized for the need of that workload," he said.</p>
<p>Rauch said Ponte Vecchio is Intel's first exascale GPU that will "deliver an exciting level of performance." The GPU will leverage multiple new technologies that Intel has been developing for the past few years, including its 7nm manufacturing process, its Foveros 3D chip packaging and Xe Link, which will be based on the new CXL interconnect standard that the chipmaker is working on.</p>
<p>Thanks to Foveros, Intel will be able to stack multiple "tiles of the same engine&rdquo; on the GPU's package, enabling the company to "scale up the performance in an efficient way" while leveraging the GPU's memory and bandwidth. CXL, on the other hand, will allow Intel to interface the GPU through a unified memory space.</p>
<p>Kent Tibbils, vice president of marketing at ASI, a Fremont, Calif.-based distributor, said there is a big appetite among channel partners for Intel to compete with Nvidia and AMD in the GPU space as well as the data center and AI markets.</p>
<p>"They would like to see some alternative or competition, not just in terms of pricing but also technology, stuff that can be more tuned for the data center," he said. "And Intel certainly has market reputation and channel presence and stickiness and connectivity in that market."<br>

</p>
<p>

    <b>OneAPI: Unified Programming For Heterogenous Hardware</b>

</p>
<p>With oneAPI, which launched in beta on Sunday, Intel is trying to ease the work of developers who have traditionally had to switch between different programming languages and libraries for different components while they struggled to optimize hardware on certain middleware and frameworks. </p>
<p>"The default in the [HPC] industry would be that at low-level programming, you'd change for each architecture you're targeting," said Bill Savage, vice president of Intel Architecture, Graphics and Software, and general manager of Compute Performance and Developer Products.</p>
<p>On the matter of optimization issues, he pointed to how TensorFlow was initially fully optimized for one vendor's GPU when it was initially released. </p>
<p>"OneAPI is trying to address both of these by offering a low-level common interface to heterogeneous hardware with uncompromised performance," Savage said, "so that HPC developers can code directly to the hardware through languages and libraries that are shared across architectures and across vendors as well as making sure that middleware and frameworks are powered by oneAPI and fully optimized for the developers that live on top of that abstraction." </p>
<p>Savage said is both an "industry initiative and an Intel product."</p>
<p>Intel is touting oneAPI as an "open standard to promote community and industry support" that will enable "code reuse across architectures and vendors." The oneAPI industry specification will consist of a standards-based, cross-architecture language, DPC++, that is based on C++ and SYCL, for direct programming, as well as "powerful APIs for acceleration of key domain-focused functions." </p>
<p>As a product, oneAPI will include an implementation of the DPC++ compiler as well as the library of APIs from the oneAPI specification, but it will also feature analysis tools like vTune Inspector Advisor as well debugging tools and a compatibility tool.</p>
<p>Savage said the compatibility tool "aids in the migration of [Nvidia's] CUDA source code to [DPC++] source code to aid the migration from a proprietary solution to this open standard that we're driving with the industry," signaling Intel's intent to compete with Nvidia more directly in the software space.</p>
<p>To encourage adoption of oneAPI, Intel has launched the product on its Intel DevCloud, which provides a "development sandbox to develop, test and run workloads across a range of Intel CPUs, GPUs and FPGAs." The DevCloud requires no downloads, no hardware acquisition, no installation and no setup or configuration.</p>

			
			
		</article>
	</div>

	<!--  ADV BANNER 728 -->
	<div class="GLadv-728">
		<a href="#">
		</a>
	</div>
	<!-- /ADV BANNER 728 -->
</article>						<!-- /story 1-->


						
		  		</article>





		  		<section class="related-topics flex flex-wrap">
		  			<div class="in-the-news-title" style="padding-right:15px">
		  				Related Topics:
		  			</div>
			  		<ul class="flex flex-wrap">
				  			<li>
								<a href="/tag/CPUs-GPUs/">CPUs-GPUs</a>
							</li>
			  		</ul>
				</section>
				
	<!-- nl ad nov '19 -->
		<!--	<div style="text-align: center;"><a href="https://pages.thechannelco.com/Subscribe-CRN-Newsletters.html?itc=crn_article"><img src="https://i.crn.com/sites/default/files/ckfinderimages/userfiles/images/crn/misc/2019/CRN_Newsletter_Banner_320x50.jpg"></a></div> -->
	<!-- /nl ad nov '19 -->
 				
	<!-- back to top -->
			<div id="GLbacktotop">Back to Top <i class="fa fa-arrow-up"></i></div>
	<!-- /back to top -->
 
  
<div id="sponsored-post-ad-for-articles" style="margin-top: 12px; margin-right: 16px; font-weight: bold; border: 1px solid #c9c9c9; padding:10px; background-color: #f1f1f1;">

<div class="int-ads" id="sponArticleNewAds" style="">

<!-- /21804213519/crn.com/datacenter/sponsoredposttextlink -->
<div id='div-gpt-ad-1557853533371-0' style=''>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557853533371-0'); });
</script>
</div>

</div>

</div>



<script>
	jQuery(function() {
		jQuery( "#news-article p:nth-of-type(6)" ).append(jQuery('#sponsored-post-ad-for-articles'));	
	});
</script>




		  	</div>
<!-- End Left Column -->

<!-- Right Column -->
			

<div class="right-col">

	
	<article class="int-ads border-bottom">

		<div class="int-ads" id="halfNewAds" style="">

			<div id='div-gpt-ad-1553031606296-1'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553031606296-1'); });
			</script>
			</div>

		</div>

	</article>
				
	
		<article class="story-list border-bottom">
			<div class= "rt-col-section-title">
				<h2>related stories</h2>
			</div>
			<ul>

<li>
	<div>
	<a href="/news/components-peripherals/nvidia-ceo-huang-ai-inference-kicking-into-gear-as-t4-sales-soar"><h6> News Components-peripherals </h6></a>
	<a href="/news/components-peripherals/nvidia-ceo-huang-ai-inference-kicking-into-gear-as-t4-sales-soar"><p>Nvidia CEO Huang: AI Inference 'Kicking Into Gear' As T4 Sales Soar</p></a>
	</div>
	
</li>

<li>
	<div>
	<a href="/news/components-peripherals/dell-s-vc-arm-backs-data-center-chip-startup-founded-by-apple-vets"><h6> News Components-peripherals </h6></a>
	<a href="/news/components-peripherals/dell-s-vc-arm-backs-data-center-chip-startup-founded-by-apple-vets"><p>Dell's VC Arm Backs Data Center Chip Startup Founded By Apple Vets</p></a>
	</div>
	
</li>

<li>
	<div>
	<a href="/news/components-peripherals/nvidia-mellanox-deal-may-not-close-until-early-2020"><h6> News Components-peripherals </h6></a>
	<a href="/news/components-peripherals/nvidia-mellanox-deal-may-not-close-until-early-2020"><p>Nvidia: Mellanox Deal May Not Close Until Early 2020</p></a>
	</div>
	
</li>

<li>
	<div>
	<a href="/news/components-peripherals/intel-s-newest-cascade-lake-chips-hit-by-new-zombieload-flaw"><h6> News Components-peripherals </h6></a>
	<a href="/news/components-peripherals/intel-s-newest-cascade-lake-chips-hit-by-new-zombieload-flaw"><p>Intel’s Newest Cascade Lake Chips Hit By New ‘Zombieload’ Flaw</p></a>
	</div>
	
</li>

<li>
	<div>
	<a href="/news/components-peripherals/nvidia-exec-we-need-partners-to-push-gpu-based-ai-solutions"><h6> News Components-peripherals </h6></a>
	<a href="/news/components-peripherals/nvidia-exec-we-need-partners-to-push-gpu-based-ai-solutions"><p>Nvidia Exec: We Need Partners To Push GPU-Based AI Solutions</p></a>
	</div>
	
</li>
			</ul>
		</article>

 

	<div class="int-ads" id="imu1NewAds" style="">
		<article class="int-ads border-bottom">

			<div id='div-gpt-ad-1553031606296-2'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553031606296-2'); });
			</script>
			</div>

		</article>
	</div>



<article class="story-list border-bottom">
	<div class="rt-col-section-title">
		<h2>trending stories</h2>
	</div>
	<ol>
		<li>
	<div>
		
							<a href="/slide-shows/channel-programs/5-keys-to-understanding-dxc-s-planned-divestiture-of-three-businesses"><h6>Channel Programs</h6></a>

			<a href="/slide-shows/channel-programs/5-keys-to-understanding-dxc-s-planned-divestiture-of-three-businesses">
		<p>5 Keys To Understanding DXC's Planned Divestiture Of Three Businesses</p>
		</a>
	</div>
</li><li>
	<div>
		
							<a href="/slide-shows/virtualization/gartner-s-top-10-technology-trends-for-2020-that-will-shape-the-future"><h6>Virtualization</h6></a>

			<a href="/slide-shows/virtualization/gartner-s-top-10-technology-trends-for-2020-that-will-shape-the-future">
		<p>Gartner’s Top 10 Technology Trends For 2020 That Will Shape The Future</p>
		</a>
	</div>
</li><li>
	<div>
		
							<a href="/slide-shows/security/the-10-top-news-stories-of-2019-so-far-"><h6>Security</h6></a>

			<a href="/slide-shows/security/the-10-top-news-stories-of-2019-so-far-">
		<p>The 10 Top News Stories Of 2019 (So Far)</p>
		</a>
	</div>
</li><li>
	<div>
		
							<a href="/slide-shows/channel-programs/8-big-things-to-know-about-the-5-4b-apollo-global-management-tech-data-deal"><h6>Channel Programs</h6></a>

			<a href="/slide-shows/channel-programs/8-big-things-to-know-about-the-5-4b-apollo-global-management-tech-data-deal">
		<p>8 Big Things To Know About The $5.4B Apollo Global Management-Tech Data Deal</p>
		</a>
	</div>
</li><li>
	<div>
		
							<a href="/slide-shows/data-center/top-12-backup-and-recovery-vendors-gartner-s-magic-quadrant"><h6>Data Center</h6></a>

			<a href="/slide-shows/data-center/top-12-backup-and-recovery-vendors-gartner-s-magic-quadrant">
		<p>Top 12 Backup And Recovery Vendors: Gartner’s Magic Quadrant</p>
		</a>
	</div>
</li>	</ol>
</article>



	<article class="border-bottom">
		<div class="rt-col-section-title">
			<h2>Video</h2>
		</div>
		<!-- <section class="rt-col-video">-->
		<section class="">
		<style type="text/css">

				.vjs-mouse.vjs-playlist { background-color: white; padding: 3px 3px 5px 0px;  }
.vjs-mouse.vjs-playlist .vjs-playlist-item { margin-bottom: 6px; background-color: white; padding-right: 4px; }
.vjs-mouse.vjs-playlist .vjs-playlist-name { color: #676767; font-size: 14px; font-weight: bold; overflow: visible; text-overflow: initial; white-space: normal; }
/* .vjs-mouse.vjs-playlist .vjs-playlist-thumbnail { margin-right: 8px; width: 120px; height: auto; } */
.vjs-playlist .vjs-playlist-thumbnail { margin-right: 8px; width: 120px; height: auto; }

.vjs-mouse.vjs-playlist .vjs-playlist-item:hover { background-color: #dddddd; } 
.vjs-playlist {  margin-left: 0px; max-width: 300px; max-height: 288px; overflow: hidden; margin-top: 2px; }
.vjs-playlist .vjs-playlist-name { line-height: 15px; } .vjs-playlist .vjs-playlist-title-container { position: absolute; top: 0px; } 
.vjs-up-next-text { position: absolute; top: 100px; }
.vjs-playlist .vjs-playlist-title-container { margin-left: 114px; text-shadow: none; max-width: 198px; }
.vjs-playlist img { padding: 0em;  min-height: 100%; }
.vjs-playlist .vjs-playlist-duration { top: 0; left: 0; font-size: small; }

				 
			 </style>
			<video class="video-js" controls="" data-account="1596741612" data-embed="default" data-player="41ovmUfTl" data-playlist-id="1672088602" style="">
				&nbsp;</video>
			<script src="//players.brightcove.net/1596741612/41ovmUfTl_default/index.min.js" async></script>
			<ol class="vjs-playlist">
			</ol>
			<p>&nbsp;</p>
		</section>
	</article>






<!-- imu 1 shows here run on home page -->

	<div id="imu1HereForHome"></div>
	<script>
	if ( window.location.pathname == "/" ) {
		jQuery(function() {
			jQuery( "#imu1HereForHome" ).append(jQuery('#imu1NewAds'));	
		});
	}
	</script>


	<article class="story-list">
		<div class= "rt-col-section-title">
			<h2>sponsored resources</h2>
		</div>
		<ul id="rr-sr-list">
			<li class="fa-3x" style="display:block;text-align:center;"><i class="fas fa-spinner fa-pulse"></i></li>
		</ul>
	</article>
	
	
	<article class="int-ads border-bottom">

	<div class="int-ads" id="imu23NewAds" style="">

		<div id='div-gpt-ad-1553031606296-3'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553031606296-3'); });
		</script>
		</div>

	<p></p>

		<div id='div-gpt-ad-1553031606296-4'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553031606296-4'); });
		</script>
		</div>

	</div>

	</article>

</div>


<!--END Right Column  -->

		</main>

<!-- Related Content -->






<!-- START Sponsored Slideshow -->

	<section id="sponsored-slideshow" class="wrap">
		<div class="flex flex-align-center flex-space-between">
			<div class= "lt-col-section-title">
				<h2>From our advertisers</h2>
			</div>
			<div class="flex">
				<a id="a-prev" href="#" class="slideshow-arrow" data-dir="left"><img class="angle-left" src="/assets/themes/crn/img/angle-l.svg" alt="Left"/></a>
				<a id="a-next" href="#" class="slideshow-arrow" data-dir="right"><img class="angle-right" src="/assets/themes/crn/img/angle-r.svg" alt="Right"/></a>
	    	</div>
		</div>
		<div id="horiz-slider-wrap" class="flex ">
			<ul style="display:block;width:100%;">
				<!-- <!--query-->



<article id="horiz-slider">
	<a href="/2019/10/07/cloud-ppg-showcase/4jOXQ7Ec8xdCEtYKwM7M4/index.html">
			<img src="/resources/024a-0acb7694498c-12b1eb995955-1000/crn_ppg_cloud_no_date.jpg">
		<h5></h5>
		<h3>Cloud PPG Showcase
		</h3>
	</a>
</article><article id="horiz-slider">
	<a href="/2019/10/09/100-people-you-should-know-showcase/4jOXQ7RPwSiky89NTxc1a/index.html">
			<img src="/resources/024a-0acb77202a6d-a64d6116d208-1000/100-people_20181001091544.jpg">
		<h5></h5>
		<h3>100 People You Should Know Showcase
		</h3>
	</a>
</article><article id="horiz-slider">
	<a href="/2019/10/14/iot-platforms/4jOYB3IKa32oBX5NAo13y/index.html">
			<img src="/resources/0253-0d230795cc95-dcf3ed0c098f-1000/apc_logo_jul2019.png">
		<h5>APC by Schneider Electric</h5>
		<h3>IoT Platforms
				360
		</h3>
	</a>
</article><article id="horiz-slider">
	<a href="/2019/10/25/software-defined-data-center/4jOYB1slAG7DiejU76rDy/index.html">
			<img src="/resources/0252-0cbe80fcc641-d37ae433b225-1000/dellemc_intel_lockup_4c.jpg">
		<h5>Dell EMC</h5>
		<h3>Software-defined Data Center
				360
		</h3>
	</a>
</article><article id="horiz-slider">
	<a href="/2019/10/23/edge-computing/4iUfEtBMt4qnssPeGTi3m/index.html">
			<img src="/resources/0253-0cfcd3e4b27b-9732779e16fd-1000/ver_logo_tm_hrz_rgb_gry_002_.jpg">
		<h5>Vertiv</h5>
		<h3>Edge Computing
				360
		</h3>
	</a>
</article><article id="horiz-slider">
	<a href="/2019/10/18/best-of-breed-showcase/4pji1n2z6cRYqjaRJF4cw/index.html">
			<img src="/resources/0256-0dc39a8d123a-d3153bb1ea5c-1000/bob.jpg">
		<h5></h5>
		<h3>Best of Breed Showcase
		</h3>
	</a>
</article><article id="horiz-slider">
	<a href="/2019/10/18/annual-report-card-showcase/4pji1mWf9E24RhYKAuRJS/index.html">
			<img src="/resources/0256-0dc39a48be44-12de27f941a8-1000/arc.jpg">
		<h5></h5>
		<h3>Annual Report Card Showcase
		</h3>
	</a>
</article><article id="horiz-slider">
	<a href="/2019/10/18/nexgen-showcase/4pjiyoumgdJkqWviJ3k64/index.html">
			<img src="/resources/0256-0dc396b49ce7-ad49f751a832-1000/nexgen.jpg">
		<h5></h5>
		<h3>NexGen Showcase
		</h3>
	</a>
</article><article id="horiz-slider">
	<a href="/2018/07/03/symantec-business-security-learning-center/4irSDwLg46p837ykaD2gM/index.html">
			<img src="/resources/0254-0d34d4c3a41f-1c0ab0cc49dc-1000/symantec300.gif">
		<h5>Symantec</h5>
		<h3> Symantec Business Security Learning Center
		</h3>
	</a>
</article><article id="horiz-slider">
	<a href="/2018/07/25/connectwise/4irTOpkd2KooudjroUil2/index.html">
			<img src="/resources/0253-0ce849b0d6f5-49dd41ebcba0-1000/connectwise-corportate-horiz-master-highres.png">
		<h5>ConnectWise</h5>
		<h3>ConnectWise
		</h3>
	</a>
</article><article id="horiz-slider">
	<a href="/2018/06/15/hpe-zone/4hZwXGF9mU5akC6rWBWPC/index.html">
			<img src="/resources/0248-0a5b3ae3efb9-e880df58252c-1000/hpe-logo300.jpg">
		<h5></h5>
		<h3>HPE Zone
		</h3>
	</a>
</article><article id="horiz-slider">
	<a href="/2019/10/30/scale-computing-learning-center/4ntRFm8c68HFhAMIzTSxO/index.html">
			<img src="/resources/0252-0ce0ba3bf199-210cd3534b6e-1000/scale_computing_logo.png">
		<h5>Scale Computing</h5>
		<h3>Scale Computing Learning Center
		</h3>
	</a>
</article><article id="horiz-slider">
	<a href="/2019/10/31/wasabi/4mz7IK3UaHeFTmnV0FvxK/index.html">
			<img src="/resources/0253-0d2127e90771-4ebc0773c982-1000/wasabi_logo.png">
		<h5>Wasabi</h5>
		<h3>Wasabi
		</h3>
	</a>
</article><article id="horiz-slider">
	<a href="/2019/11/01/hp-toner-and-ink/4mz7ScvS9QarsOrSC40jC/index.html">
			<img src="/resources/0252-0cd0153ca98e-2a0ec33beb71-1000/hplogolowres.jpg">
		<h5>HP Inc.</h5>
		<h3>HP Toner and Ink
		</h3>
	</a>
</article><article id="horiz-slider">
	<a href="/2019/11/01/rsa/4lc4i1Xqhb51DlrqJqQBW/index.html">
			<img src="/resources/024d-0bb6eaa93aba-9f86ac1d50c1-1000/rsa-logo-400x225.png">
		<h5>RSA</h5>
		<h3>RSA
		</h3>
	</a>
</article><article id="horiz-slider">
	<a href="/2019/11/05/enterprise-application-software/4lEqyDeL1zB1xnyjAMolG/index.html">
			<img src="/resources/0257-0ddfbdba96d1-21c022d9c9cf-1000/mf_foulk.jpg">
		<h5>Micro Focus</h5>
		<h3>Enterprise Application Software
				360
		</h3>
	</a>
</article><article id="horiz-slider">
	<a href="/2019/11/05/cloud-storage/4ooz8qn1xXWlzOq7QMJAQ/index.html">
			<img src="/resources/0254-0d268e5f12ef-74f8cba84f0f-1000/415122-carbonite-logo.jpg">
		<h5>Carbonite</h5>
		<h3>Cloud Storage
				360
		</h3>
	</a>
</article><article id="horiz-slider">
	<a href="/2019/01/08/cohesity-learning-center/4lc362wkl2UCJNaez8OVW/index.html">
			<img src="/resources/0250-0c3572ce0fec-5ebcf7f45ae4-1000/cohesity-logo-black_copy.jpg">
		<h5>Cohesity</h5>
		<h3>Cohesity Learning Center
		</h3>
	</a>
</article><article id="horiz-slider">
	<a href="/2019/06/10/industry-trends/4jmBud0vUkm68JAC1gldS/index.html">
			<img src="/resources/0252-0cbe83d608af-8b85131fceb0-1000/npd300.gif">
		<h5>NPD</h5>
		<h3>Industry Trends
				360
		</h3>
	</a>
</article><article id="horiz-slider">
	<a href="/2019/03/11/cloud-security/4irSDxOFmOKLlPwrUhu5W/index.html">
			<img src="/resources/024e-0beeec8ffbb7-a3a07b42fbb3-1000/att_cybr_sec_logo_rgb_blk_pos.jpg">
		<h5>AT&T Cybersecurity</h5>
		<h3>Cloud Security
				360
		</h3>
	</a>
</article><article id="horiz-slider">
	<a href="/2019/02/07/comcast-business-learning-center/4iUfpAzKt1f9wU6ZEvCco/index.html">
			<img src="/resources/024a-0afd8547c773-5ae6fcac8e14-1000/cb_spp-program-logo-horizontal-4c-k-tagline-2018-rgb.jpg">
		<h5>Comcast</h5>
		<h3>Comcast Business Learning Center
		</h3>
	</a>
</article><article id="horiz-slider">
	<a href="/2019/07/16/netapp-data-driven-learning-center/4iUg5Ax5o0ZT59vaQnt04/index.html">
			<img src="/resources/0252-0cb6266ad132-744a40cd906d-1000/netapp_300x200_v1.jpg">
		<h5>NetApp</h5>
		<h3>NetApp Data Driven Learning Center
		</h3>
	</a>
</article><article id="horiz-slider">
	<a href="/2019/09/06/network-security/4ooA7CpwY8Gf00RlWeAUg/index.html">
			<img src="/resources/0254-0d4b6097fd5a-f5ec098dc5dc-1000/print.jpeg">
		<h5>SonicWall</h5>
		<h3>Network Security
				360
		</h3>
	</a>
</article><article id="horiz-slider">
	<a href="/2019/08/20/veeam/4mz7IahzSwhYC7pfofXSo/index.html">
			<img src="/resources/0250-0c3379532d07-617fab174595-1000/veeam-logo.png">
		<h5>Veeam</h5>
		<h3>Veeam
		</h3>
	</a>
</article><article id="horiz-slider">
	<a href="/2019/05/31/silver-peak-learning-center/4n1umzc9QvPTlhYecZ7Co/index.html">
			<img src="/resources/0251-0c79b603626f-e45bcceee19f-1000/silver_peak_4_color.jpg">
		<h5>Silver Peak</h5>
		<h3>Silver Peak Learning Center
		</h3>
	</a>
</article><article id="horiz-slider">
	<a href="/2019/11/08/blackberry-cylance-learning-center/4iUfdWrieh4CjCZHRrmyk/index.html">
			<img src="/resources/0252-0cc2094da6e5-6e373c0c4b33-1000/cylance_bb_logo_rgb_horz_black.png">
		<h5>BlackBerry Cylance</h5>
		<h3>BlackBerry Cylance Learning Center
		</h3>
	</a>
</article><article id="horiz-slider">
	<a href="/2019/11/11/cloud-partner-programs/4pLEshZVNvDmjUg5J85Nu/index.html">
			<img src="/resources/0257-0de7dd23c335-4b54963bff9e-1000/sherweb-1200.png">
		<h5>Sherweb </h5>
		<h3>Cloud Partner Programs
				360
		</h3>
	</a>
</article><article id="horiz-slider">
	<a href="/2019/11/11/lenovo-learning-center/4pjif9uHT5xkOulG4Dpn2/index.html">
			<img src="/resources/0256-0db368800118-1890f4bf07da-1000/lenovologo-pos-red.png">
		<h5>Lenovo </h5>
		<h3>Lenovo Learning Center
		</h3>
	</a>
</article><article id="horiz-slider">
	<a href="/2019/11/13/sophos-cybersecurity-learning-center/4ntQEnW0Vgvos8vqBti3m/index.html">
			<img src="/resources/0252-0cb472dfaabf-b2ecfd550021-1000/sophos-250x70_20190604163753.png">
		<h5>Sophos</h5>
		<h3>Sophos Cybersecurity Learning Center
		</h3>
	</a>
</article><article id="horiz-slider">
	<a href="/2019/11/14/disaster-recovery-learning-center/4mz7Mg6gnL2zmPdvTPHna/index.html">
			<img src="/resources/0256-0db3d91f8f4d-a62f9b0f9663-1000/sc_logo_tag_horz_4c_400x197.jpg">
		<h5>Storagecraft</h5>
		<h3>Disaster Recovery Learning Center
		</h3>
	</a>
</article><article id="horiz-slider">
	<a href="/2019/11/14/eaton-learning-center/4irTOXosbvk8LHcGw7sTS/index.html">
			<img src="/resources/0257-0dfb0f92992f-b9641c9da82b-1000/eaton300.gif">
		<h5>Eaton</h5>
		<h3> Eaton Learning Center
		</h3>
	</a>
</article>
<!--/query--> -->
				<li class="fa-3x" style="display:block;text-align:center;"><img class="spinner-icon spinner-pulse" src="/assets/themes/crn/img/spinner.svg" alt="Please wait"/></li>
			</ul>
		</div>
	</section>


<!-- END Sponsored Slideshow -->




</div>

<footer>
	<div class="eupopup eupopup-bottom"></div>
	<div id="footer-wrap" class="flex  white wrap">
	<ul>
		<li class="border-bottom-drk footer-title">
			About Us
		</li>
		<li>
			<h5><a href="https://www.crn.com/meet-the-editors" class="white">Meet the Editors</a></h5>
		</li>
		<li>
			<h5><a href="https://www.thechannelco.com" target="_blank" class="white">The Channel Company</a></h5>
		</li>
		<li>
			<h5><a href="https://www.crn.com/contact"  target="_blank" class="white">Contact Us</a></h5>
		</li>
		<li>
			<h5><a href="https://www.thechannelco.com/company/terms-of-service" target="_blank" class="white">Terms of Service</a></h5> 
		</li>
		<li>
			<h5><a href="https://www.thechannelco.com/company/privacy-policy" target="_blank" class="white">Privacy Statement</a></h5> 
		</li>
		<li>
			<h5><a href="http://www.crn.com/media-kit" target="_blank" class="white">Media Kit</a></h5> 
		</li>
		<li>
			<h5><a href="https://www.crn.com/site-map.htm" class="white">Site Map</a></h5>
		</li>
	</ul>

	<ul>

		<li class="border-bottom-drk footer-title">
			Tools & Resources
		</li>
		<li>
			<h5><a href="https://www.crn.com/annual-report-card/arc2018.htm" class="white">Annual Report Card</a></h5> 
		</li>
		<li>
			<h5><a href="https://www.crn.com/rankings-and-lists" class="white">CRN Lists</a></h5> 
		</li>
		<li>
			<h5><a href="https://wotc.crn.com" target="_blank" class="white">Women of the Channel</a></h5> 
		</li>
		<li>
			<h5><a href="https://www.thechannelco.com/events" target="_blank" class="white">Events Calendar</a></h5> 
		</li>
		<li>
			<h5><a href="https://www.crn.com/crnmagazine/index.htm" class="white">Latest Issue</a></h5> 
		</li>

		<li class="border-bottom-drk footer-title">Apply</li>



		<li>
			<h5><a href="https://www.surveygizmo.com/s3/5296979/2019channelchiefsapplication" class="white" target="_blank">Apply for the 2020 Channel Chiefs</a></h5>
		</li>
		<li>
			<h5><a href="https://www.surveygizmo.com/s3/5256364/2020-MSP500-Application" class="white" target="_blank">Apply for the 2020 MSP500</a></h5>
		</li>
<!--
		<li>
			<h5><a href="https://www.surveygizmo.com/s3/4898130/2019-Emerging-Technology-Vendors-Application" class="white" target="_blank">Apply for Emerging Vendors</a></h5>
		</li>
		<li>
			<h5><a href="https://www.surveygizmo.com/s3/5071329/2019-Tech-Innovators-Application" class="white" target="_blank">Apply for Tech Innovators</a></h5>
		</li>	
		
	-->	
		<li>
			<h5><a href="https://www.surveygizmo.com/s3/1031727/Sign-Up-Form-Application-based-CRN-Editorial-Features" class="white" target="_blank">Get alerts on the latest applications</a></h5>
		</li>
	</ul>


	<section id="magazine-subscribe">
		<h1 class="white">Subscribe to CRN Magazine</h1>
		<h5 class="white" style="width: 200px; max-width: 200px;">Get industry intelligence, management strategies and forward-looking insights from the #1 trusted resource for Solution Providers. Subscribe to CRN Magazine.</h5>
		<a href="https://www.crn.com/subscribe" target="_blank"class="btn-on-black white">Subscribe</a>
	</section>

	<section id="newsletter-subscribe">
		<h1 class="white">Subscribe to our Newsletters</h1>
		<h5 class="white" style="width: 200px; max-width: 200px;">CRN Newsletters deliver pertinent IT channel news with the solution provider perspective you know and trust. Our wide-range of stories cover the latest news, analysis, and events to keep you up to date.<br></h5>
		<a href="https://www.crn.com/newsletters" target="_blank"class="btn-on-black white" style="position: relative; top: 20px; ">Subscribe</a><br>
		<div class="flex-align-center"><a href="https://www.thechannelco.com/company/privacy-policy" target="_blank" style="position: relative; top: 40px; ">Privacy Policy</a></div>
	</section>


	<section>
		<div class="footer-title border-bottom-drk">
			Follow Us
        </div>
        <div class="flex">
        	<a href="https://www.facebook.com/CRNmag" target="_blank"><img class="social-icons" src="/assets/themes/crn/img/facebook.svg" /></a>
        	<a href="https://www.linkedin.com/showcase/crn-media/" target="_blank"><img class="social-icons" src="/assets/themes/crn/img/linkedin.svg" /></a>
        	<a href="https://twitter.com/crn" target="_blank"><img class="social-icons" src="/assets/themes/crn/img/twitter.svg" /></a>
        </div>
	</section>
	
	</div>

	<div class="flex flex-align-center">
		<!-- back to top -->
		<div id="GLbacktotop" class="rtecenter"><a href="#top"><img class="arrow-up" src="/assets/themes/crn/img/arrow-up.svg" /></a></div>
		<!-- /back to top -->
	</div>

</footer>
<div class="footer-logos">
	<div class="bottom3">
	    <a href="https://www.crn.com/" class="crn-logo"><img src="/assets/themes/crn/img/CRN_positive_ED1C24.svg"></a>
	</div>
	<div class="bottom3 bottom3-middle">
	    <h5><a href="https://www.thechannelco.com/company/copyright">Copyright The Channel Company, All rights reserved</a></h5>
	</div>
	<div class="bottom3">
        <a href="https://www.thechannelco.com/"><img src="/assets/themes/crn/img/thechannelco_logo.svg"></a>
	</div>
</div>

<div id="externalscriptsblock"></div>




<div class="int-ads" id="bottomNewAds" style="">

<div class="ribbon">
	<div id='div-gpt-ad-1553031606296-7' >
	<script>
	  if (adWindowWidth == 'desktop' ) {
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553031606296-7'); });
		}
	</script>
	</div>
</div>

<div class="curtain">
	<div id='div-gpt-ad-1553031606296-0' >
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553031606296-0'); });
	</script>
	</div>
</div>


<!-- mobile ribbon -->
<div class="mobileribbon">
<div id='div-gpt-ad-1553031606296-5'>
<script>
  if (adWindowWidth == 'mobile' ) {
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553031606296-5'); });
	}
</script>
</div>
</div>


<!--***VS removed auto bumper for ribbon you will have to add a bumper like the one below at the bottom when ribbon exists or extend the page height by 100 pixels-->
<div id="PTLOW" style='border: 0; '><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="50" height="100" border="0"></div>


<style type="text/css">

/* vs updates */
.wrap {position: relative; z-index: 2; }
.topAdHolder { position:relative;width:728px;z-index:5;left:50%;margin-left:-364px; } 
#div-gpt-ad-1553031606296-5 {text-align: center; }
/* div.ribbon {position: fixed; top: calc( 100vh - 100px ); height: 100px; width: 100%; z-index: 500; text-align: center;} */
div.ribbon {position: fixed; top: calc( 100vh - 100px ); height: 100px; width: 982px; z-index: 500; left:50%; margin-left:-491px; }


div.curtain {position: fixed; z-index: 1; top: 0px; width: 100%; margin-left: auto; margin-right: auto; text-align: center;}

@media screen and (max-width: 763px) {
	/* div.mobileribbon { position: fixed; left: 0; bottom: 0; height: 50px; width: 100%; z-index: 500; } */
	div.mobileribbon { position: fixed; left: 0; bottom: 0; height: 50px; width: 380px; z-index: 500; left:50%; margin-left:-190px;}

}

@media screen and (max-width: 763px) {
.topAd { height: 52px; padding:6px; text-align: center; }
}

@media screen and (min-width: 764px) {
.topAd { height: 100px; padding:10px; text-align: center; }
}

/* vs end */

</style>

</div>





  
 <!-- SiteCatalyst code version: H.25.2. Copyright 1996-2013 Adobe, Inc. All Rights Reserved More info available at https://www.omniture.com -->
<!-- <script language="JavaScript" type="text/javascript" src="https://www.crn.com/tcc_util/s_code_channel.js"></script> -->
<script src="/assets/themes/crn/js/tcc_util/s_code_channel.js"></script>


<script type="text/javascript">

var crna_author = ""; 
var crna_title = "";  
var crna_url = "";  
var crna_primarytax = "";  
var crna_primarytype = "";  
var crna_id_patt = "";  
var crna_storyid = "";  
var crna_articleid = "";
var crna_pubdate = "";

function getMetaContent(propName) {
    var metas = document.getElementsByTagName('meta');
    for (i = 0; i < metas.length; i++) {
        if ((metas[i].getAttribute("name") == propName) || (metas[i].getAttribute("property") == propName) ) {
            return metas[i].getAttribute("content");
        }
    }
    return "";
} 

crna_url=document.URL;

crna_author = getMetaContent("author");
if (crna_author == "" ) {crna_author = "No Author"; }

crna_title = getMetaContent("og:title");
// if (crna_title == "" ) {crna_title = "No Title"; }
if (crna_title == "" ) {crna_title = document.title; }

if (getMetaContent("article:published_time") != "") {
    datePub = new Date(getMetaContent("article:published_time"));
    console.log(datePub);
    crna_pubdate = datePub.toISOString().substr(0, 10);
} else {
    crna_pubdate = "NA";
}
console.log(crna_pubdate);

 if (crna_url.indexOf("/applications-os/")>-1){ crna_primarytax = "applications-os"; }
 if (crna_url.indexOf("/channel-programs/")>-1){ crna_primarytax = "channel-programs"; }
 if (crna_url.indexOf("/cloud/")>-1){ crna_primarytax = "cloud"; }
 if (crna_url.indexOf("/components-peripherals/")>-1){ crna_primarytax = "components-peripherals"; }
 if (crna_url.indexOf("/data-center/")>-1){ crna_primarytax = "data-center"; }
 if (crna_url.indexOf("/internet-of-things/")>-1){ crna_primarytax = "internet-of-things"; }
 if (crna_url.indexOf("/managed-services/")>-1){ crna_primarytax = "managed-services"; }
 if (crna_url.indexOf("/mobility/")>-1){ crna_primarytax = "mobility"; }
 if (crna_url.indexOf("/networking/")>-1){ crna_primarytax = "networking"; }
 if (crna_url.indexOf("/running-your-business/")>-1){ crna_primarytax = "running-your-business"; }
 if (crna_url.indexOf("/security/")>-1){ crna_primarytax = "security"; }
 if (crna_url.indexOf("/storage/")>-1){ crna_primarytax = "storage"; }
 if (crna_url.indexOf("/virtualization/")>-1){ crna_primarytax = "virtualization"; }
 
 if (crna_url.indexOf("/news/")>-1){ crna_primarytype = "news"; }
 if (crna_url.indexOf("/slide-shows/")>-1){ crna_primarytype = "slide-shows"; }
 if (crna_url.indexOf("/reviews/")>-1){ crna_primarytype = "reviews"; }
 if (crna_url.indexOf("/blogs-op-ed/")>-1){ crna_primarytype = "blogs-op-ed"; }

 if (crna_url.indexOf("/annual-report-card/")>-1){ crna_primarytype = "special-report"; }
 if (crna_url.indexOf("/research/")>-1){ crna_primarytype = "special-report"; }
 if (crna_url.indexOf("/rankings-and-lists/")>-1){ crna_primarytype = "special-report"; }
 if (crna_url.indexOf("/channel-chiefs/")>-1){ crna_primarytype = "special-report"; }
 if (crna_url.indexOf("/partner-program-guide/")>-1){ crna_primarytype = "special-report"; }
 if (crna_url.indexOf("/sp-500/")>-1){ crna_primarytype = "special-report"; }

  
// find article id
crna_id_patt = new RegExp(/\/([0-9]{9})\//);
crna_storyid = crna_id_patt.exec(crna_url);
if (crna_storyid) {
crna_articleid = crna_storyid[1];
} else {
crna_articleid = ""; 
}



s.prop2 = crna_articleid;
s.prop4 = crna_title; 
s.prop5 = crna_primarytax; 
s.prop7 = crna_author; 
s.prop11 = crna_primarytype; 
s.prop20 = crna_pubdate;

if (s.prop2 != '' ) {
s.prop3 = (s.prop2 + " | " + crna_title );
}


if (document.getElementsByTagName("h1").length > 0) {
	if (document.getElementsByTagName("h1")[0].innerHTML == "404") {
		s.prop27 = crna_url; 
	}
}

</script>


<script>
// used in ga custom variables
function getURLParameter(name) {
	return decodeURIComponent((new RegExp('[?|&]' + name + '=' + '([^&;]+?)(&|#|;|$)').exec(location.search)||[,""])[1].replace(/\+/g, '%20'))||null
}
</script>

<script>

// set ga custom variables

get_cid ="";
get_itc ="";

get_cid =  getURLParameter('cid');
get_itc =  getURLParameter('itc');

gtag('event', 'set-dimensions', {
	'Author': crna_author, 
	'Primary Taxonomy': crna_primarytax, 
	'Primary Type': crna_primarytype, 
	'Article ID': crna_articleid, 
	'cid': get_cid, 
	'itc': get_itc
	 });
	
// not sending adblock test here because it waits	  
  </script>
  
  

<script language="JavaScript" type="text/javascript">

<!--
/* You may give each page an identifying name, server, and channel on the next lines. */

s.pageName="";
s.server=document.domain;
s.channel=window.location.pathname.match(/^\/[^\/]*/).toString();
s.pageType=""; 
s.campaign="";
s.events=""; 
s.products="";
s.purchaseID=""; 
s.eVar6="";
s.eVar8="";

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();if(s_code)document.write(s_code)//--></script>
<script language="JavaScript" type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script><noscript><img src="https://thechannelcompany.d1.sc.omtrdc.net/b/ss/cmpcrncom/1/H.26.2--NS/0"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.25.2. -->



<!-- ********** TRACKING CODE: Net Results tracking code starts ********** -->
<script id="__maSrc" type="text/javascript" data-pid="8247">
        (function () {
                var d=document,t='script',c=d.createElement(t),s=(d.URL.indexOf('https:')==0?'s':''),p;
                c.type = 'text/java'+t;
                c.src = 'http'+s+'://'+s+'c.cdnma.com/apps/capture.js';
                p=d.getElementsByTagName(t)[0];p.parentNode.insertBefore(c,p);
        }());
</script>
<!-- ********** TRACKING CODE: Net Results tracking code ends ********** -->




<!-- ********** refresh ********** -->

<script language="JavaScript" type="text/javascript">

function checkForPage(){
var testlocation = window.location.toString();
var testdomain = window.location.hostname.toString();
if (
	// (testlocation=="https://www.crn.com/") || 
	// (testlocation=="https://crn.com/") || 
	(testdomain=="custom.crn.com") || 
	(testdomain=="closeup.crn.com") 
	) {
	autoRefresh();
	} else {
	}
} 



function autoRefresh(){
	var oldlocation = window.location.toString();
	var location2 = "" ;
	if ( 
		(oldlocation.indexOf("node") == -1) && 
		(oldlocation.indexOf("video") == -1) 
		)  { 
		if (oldlocation.indexOf("?") > -1 ) {
			if (oldlocation.indexOf("itc=refresh") > -1 ) {
			location2 = oldlocation;
			} else {
			location2 = oldlocation + "&itc=refresh";
			}
		} else {
		location2 = oldlocation + "?itc=refresh";
		}  
		window.location.href = location2;
	}
}


/*  35 july 28 nov   */
setInterval("checkForPage()", 900000 );
setInterval("autoRefresh()", 1680000 );

 </script>
 
 
 
<!-- chartbeat at bottom -->
<script type='text/javascript'>
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START **/

	// Paid Traffic
	paid_traffic = []; // enter the domains you'd like to filter here
	_sf_async_config.domain = 'crn.com';
	for (var i=0; i < paid_traffic.length; i++){
		if (document.referrer && document.referrer.indexOf(paid_traffic[i]) > -1) {
			_sf_async_config.domain = 'segmented_' + 'crn.com';
			break;
		}
	};

	_sf_async_config.useCanonical = false;
	_sf_async_config.sections = crna_primarytax;
	_sf_async_config.authors = crna_author;
   var adaptedcanonical = window.location.pathname.match(/.*\.htm/);
	
	if (adaptedcanonical != null) {
		_sf_async_config.path = adaptedcanonical[0];
	} else {
		_sf_async_config.path = window.location.pathname;
	}
  
  /** CONFIGURATION END **/
  (function() {
	  function loadChartbeat() {
		  window._sf_endpt = (new Date()).getTime();
		  var e = document.createElement('script');
		  e.setAttribute('language', 'javascript');
		  e.setAttribute('type', 'text/javascript');
		  e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
		  
		  document.body.appendChild(e);
	  }
	  var oldonload = window.onload;
	  window.onload = (typeof window.onload != 'function') ?
		  loadChartbeat : function() {
			  oldonload();
			  loadChartbeat();
		  };
	  })();
  </script>
      

<!-- crazyegg test per jspates 11/28/2018 -->
<script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0081/1600.js" async="async"></script>

<!--addthis-->
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5bad2c82a7c84f8c"></script>


  </body>