
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">


<head>

		








    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    
    <title>IDC IT Spending Forecast Cut Due To Coronavirus; No Slowdown For Partners Yet</title>
	<meta name="keywords" content="Coronavirus, Cloud Infrastructure">
	<meta name="news_keywords" content="Coronavirus, Cloud Infrastructure">
	<meta name="description" content="IDC IT spending forecast lowered for 2020 because of coronavirus, although channel partners aren’t seeing a drop in technology spending."> 
	<meta property="og:description" content="IDC IT spending forecast lowered for 2020 because of coronavirus, although channel partners aren’t seeing a drop in technology spending." />
	<meta itemprop="description" content="IDC IT spending forecast lowered for 2020 because of coronavirus, although channel partners aren’t seeing a drop in technology spending.">

	<meta name="author" content="Mark Haranas, Steven Burke">
	<link rel="canonical" href="https://www.crn.com/news/data-center/idc-it-spending-forecast-cut-due-to-coronavirus-no-slowdown-for-partners-yet" />
	<meta property="og:url" content="https://www.crn.com/news/data-center/idc-it-spending-forecast-cut-due-to-coronavirus-no-slowdown-for-partners-yet" />
	<meta property="article:published_time" content="March 12, 2020, 12:46 PM EDT" />
 	<meta property="fb:admins" content="759410234" />
	<meta property="fb:admins" content="746517017" />
	<meta property="og:site_name" content="CRN" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="IDC IT Spending Forecast Cut Due To Coronavirus; No Slowdown For Partners Yet" />
	<meta itemprop="name" content="IDC IT Spending Forecast Cut Due To Coronavirus; No Slowdown For Partners Yet">
	<meta name="EOMpath" content="/Production/CRN/Content/Stories/Live/March 12 IDC cuts IT spending coronavirus Haranas.xml" />
	<meta property="og:image" content="https://www.crn.com/resources/025b-0ee984f8699e-9bec614aa303-1000/5g-networking-city.jpg" />



	
<!-- CSS BLOCK START -->
<style>.spinner-icon{width:54px; height:54px;}</style>
<link rel="stylesheet" type="text/css" href="/assets/themes/crn/css/reset.css"/>

<link rel="stylesheet" type="text/css" href="/assets/themes/crn/css/jquery-eu-cookie-law-popup.css"/>
<link rel="stylesheet" type="text/css" href="/assets/themes/crn/css/style.css"/>
<link href="https://fonts.googleapis.com/css?family=Roboto:100,300,300i,400,400i,500,500i,700,700i,900,900i" rel="stylesheet">
<!-- <link rel="stylesheet" type="text/css" href="https://use.fontawesome.com/releases/v5.0.6/css/all.css"/> -->
<!-- <link href="https://use.fontawesome.com/releases/v5.0.6/css/all.css" rel="stylesheet"> -->
<!-- CSS BLOCK END -->  
<!-- JS BLOCK START -->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>

<!-- No more swipe on slideshows JLFT 09-04-2019  <script src="/assets/themes/crn/js/hammer.min.js"></script> -->
<!-- No more swipe on slideshows JLFT 09-04-2019  <script src="/assets/themes/crn/js/slideshow-gesture.js"></script> -->
<script src="/assets/themes/crn/js/jquery-eu-cookie-law-popup.js"></script>
<script src="/assets/themes/crn/js/nav-scroll.js"></script>
<script src="/assets/themes/crn/js/scripts.js"></script>
<!-- <script defer src="https://use.fontawesome.com/releases/v5.0.9/js/all.js"></script> -->
<!-- <script defer src="https://use.fontawesome.com/releases/v5.0.9/js/v4-shims.js"></script> -->
<!-- JS BLOCK END -->



<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22149056-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  	
    dynamicGAid = ""; 
  
  if (location.hostname == "www.dev-crn.com" ) {
  	dynamicGAid = 'UA-22149056-22';
  	} else if  (location.hostname == "qa.crn.com" ) {
  	  	dynamicGAid = 'UA-22149056-23';
  	} else if  (location.hostname == "beta.crn.com" ) {
  	  	dynamicGAid = 'UA-22149056-24';
  	} else {
  	  	dynamicGAid = 'UA-22149056-1';
  	}	
  	
  gtag('config', dynamicGAid, {
  
  // jc 
  
   'custom_map': {'dimension1': 'Author', 
   				'dimension2': 'Primary Taxonomy',
   				'dimension3': 'Primary Type',
   				'dimension4': 'Article ID',
   				'dimension5': 'cid',
   				'dimension6': 'itc',
   				'dimension7': 'AdBlocker' }
});
</script>
  <!-- End Google Analytics -->


<!-- dac call for ads and adcode18 removed may 19 jc -->

<!-- google ad manager scripts apr 19 -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<!-- ad script call 19 jc -->
<script src="/assets/themes/crn/js/tcc_util/advertisementCode-19.js"></script>


<!-- chartbeat code -->
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

<!-- Marketo munchkin code -->
<script type="text/javascript" src="/assets/themes/crn/js/marketo-munchkin.js"></script>

<meta name="google-site-verification" content="muVzWTfcTyfs26KvpKxbxGONbXgOi-kklsl3ElV3Qug" />
<meta name="msvalidate.01" content="5DDEF213DFF61D72B8E8A70869B8DC9D" />
<meta name="msvalidate.01" content="B4DE4E150FA13EE6206EDED233844B26" />
<meta name="google-site-verification" content="bLa-u2lpMLLi8WQu1W4XfRyLhsTO2ZLP9WgYzs4nudg" />
<meta name="google-site-verification" content="bLa-u2lpMLLi8WQu1W4XfRyLhsTO2ZLP9WgYzs4nudg" />

</head>
    <body class="news">

<!-- Navigation -->
	<div id="top"></div>
    <input id="toggle" type="checkbox" />

   	<div class="leftbar" id="crnTopnav">
		<div id="left-bar-top">
			<div id="in-menu-form-wrap">
				<div id="search-form-wrap">
					<form action="/search" id="nav-search-form-2" class="search-form" style="display: block;">
                	 	<fieldset>
	                     	<label class="input search">
								<input id="search_nav_input" name="query" placeholder="Search" title="Search" type="text">
                        		<input id="search_nav_input2" name="type" value="article" type="hidden">
                        		<input id="search_nav_input3" name="type" value="article/slideshow" type="hidden">
                        		<input id="search_nav_input4" name="type" value="article/channelcast" type="hidden">
                        		<input id="search_nav_input4" name="type" value="article/staff" type="hidden">
                        		<input id="search_nav_input4" name="type" value="article/videostory" type="hidden">
                        		<input id="search_nav_input5" name="limit" value="15" type="hidden">
                      		</label>
                  		</fieldset>
					</form>
				</div> <!-- #search-form-wrap -->
	       		<div id="search-button-wrap">
					<a id="search-btn-2" class="nav-btn search-btn"><img class="nav-icon" src="/assets/themes/crn/img/search.svg" alt="Search"/></a>
				</div>
			</div>
	        <div id="close-button-wrap">
            	<label for="toggle" class="exit">X</label>
        	</div>
		</div> <!-- #left-bar-top -->

<div id="left-bar-menu" class="topnav responsive"> 

	<a href="/">Homepage</a>

<span style="display:none">This page's url is: -crn-</span>

 <!--  
 --> 
			<div class="dropdown special-pages">
              <button class="dropbtn" onclick="jlftDropdownBtn('newsDrop')">News <img class="nav-drop" src="/assets/themes/crn/img/caret-down.svg" alt=""/></button>
				<div id="newsDrop" class="dropdown-content">
					<a href="/news/">Latest News</a>
					<a href="/news/applications-os/">Applications OS</a>
					<a href="/news/channel-programs/">Channel Programs</a>
					<a href="/news/cloud/">Cloud</a>
					<a href="/news/components-peripherals/">Components & Peripherals</a>
					<a href="/news/data-center/">Data Center</a>
					<a href="/news/internet-of-things/">Internet of Things</a>
					<a href="/news/managed-services/">Managed Services</a>
					<a href="/news/mobility/">Mobility</a>
					<a href="/news/networking/">Networking</a>
					<a href="/news/running-your-business/">Running Your Business</a>
					<a href="/news/security/">Security</a>
					<a href="/news/storage/">Storage</a>
					<a href="/news/virtualization/">Virtualization</a>
				</div>
			</div>


			<div class="dropdown special-pages">
              <button class="dropbtn" onclick="jlftDropdownBtn('slidesDrop')">Carousels <img class="nav-drop" src="/assets/themes/crn/img/caret-down.svg" alt=""/></button>
                <div id="slidesDrop" class="dropdown-content">
                    <a href="/slide-shows/">All Carousels</a>
					<a href="/slide-shows/applications-os/">Applications OS</a>
					<a href="/slide-shows/channel-programs/">Channel Programs</a>
					<a href="/slide-shows/cloud/">Cloud</a>
					<a href="/slide-shows/components-peripherals/">Components & Peripherals</a>
					<a href="/slide-shows/data-center/">Data Center</a>
					<a href="/slide-shows/internet-of-things/">Internet of Things</a>
					<a href="/slide-shows/managed-services/">Managed Services</a>
					<a href="/slide-shows/mobility/">Mobility</a>
					<a href="/slide-shows/networking/">Networking</a>
					<a href="/slide-shows/running-your-business/">Running Your Business</a>
					<a href="/slide-shows/security/">Security</a>
					<a href="/slide-shows/storage/">Storage</a>
					<a href="/slide-shows/virtualization/">Virtualization</a>
				</div>
			</div>


	<div class="dropdown special-pages">
        <button class="dropbtn" onclick="jlftDropdownBtn('c360Drop')">360&#176; Industry Outlooks <img class="nav-drop" src="/assets/themes/crn/img/caret-down.svg" alt=""/></button>
       	<div id="c360Drop" class="dropdown-content">
<!--query-->


		<a href="https://custom.crn.com/crn360/iot-platforms/">IoT Platforms</a>


		<a href="https://custom.crn.com/crn360/office-365/">Office 365</a>


		<a href="https://custom.crn.com/crn360/edge-computing/">Edge Computing</a>


		<a href="https://custom.crn.com/crn360/cloud-storage/">Cloud Storage</a>


		<a href="https://custom.crn.com/crn360/cloud-partner-programs/">Cloud Partner Programs</a>


		<a href="https://custom.crn.com/crn360/ready-nodes/">Software-defined Data Center</a>


		<a href="https://custom.crn.com/crn360/industry-trends/">Industry Trends</a>


<!--/query-->		</div>
    </div>
    <div class="dropdown special-pages">
        <button class="dropbtn" onclick="jlftDropdownBtn('closeupDrop')">Corporate CloseUps <img class="nav-drop" src="/assets/themes/crn/img/caret-down.svg" alt=""/></button>
        <div id="closeupDrop" class="dropdown-content">
<!--query-->


		<a href="https://closeup.crn.com/hp-reinvent/">HP Reinvent</a>


		<a href="https://closeup.crn.com/charter-spectrum/">Spectrum Partner Program</a>


		<a href="https://closeup.crn.com/wasabi/">Wasabi</a>


		<a href="https://closeup.crn.com/scale-computing/">Scale Computing</a>


		<a href="https://closeup.crn.com/veeam/">Veeam</a>


<!--/query-->		</div>
	</div>
    <div class="dropdown special-pages">
        <button class="dropbtn" onclick="jlftDropdownBtn('learningDrop')">Learning Centers <img class="nav-drop" src="/assets/themes/crn/img/caret-down.svg" alt=""/></button>
        <div id="learningDrop" class="dropdown-content">
<!--query-->


		<a href="https://custom.crn.com/crn-showcase/">CRN Showcase</a>


		<a href="https://custom.crn.com/dell-technologies-cloud-learning-center/">Dell Technologies Cloud Learning Center</a>


		<a href="https://custom.crn.com/lenovo-learning-center/">Lenovo Learning Center</a>


		<a href="https://custom.crn.com/sophos-cyber-threat-learning-center/">Sophos Cybersecurity Learning Center</a>


		<a href="https://custom.crn.com/disaster-recovery-learning-center/">Disaster Recovery Learning Center</a>


		<a href="https://custom.crn.com/xchange-showcase/">XChange Showcase</a>


		<a href="https://custom.crn.com/cloud-100-showcase/">Cloud 100 Showcase</a>


		<a href="https://custom.crn.com/channel-chief-showcase/">Channel Chief Showcase</a>


		<a href="https://custom.crn.com/cohesity-learning-center/">Cohesity Learning Center</a>


		<a href="https://custom.crn.com/netapp-data-driven-learning-center/">NetApp Data Driven Learning Center</a>


		<a href="https://custom.crn.com/comcast-business-learning-center/">SD-WAN Learning Center</a>


		<a href="https://custom.crn.com/cylance-security-learning-center/">BlackBerry Cylance Learning Center</a>


		<a href="https://custom.crn.com/power-management-hub/">Eaton Learning Center</a>


		<a href="https://custom.crn.com/symantec-learning-center/">Symantec Business Security Learning Center</a>


<!--/query-->		</div>
	</div>

	<a href="/rankings-and-lists" shape="rect" target="_self">Rankings and Research</a>
	<a href="/company-news" shape="rect" target="_self">Companies</a>
	<a href="/tag/ChannelCast/" shape="rect" target="_self">Channelcast</a>
	<a href="/tag/Marketing%20Matters/" shape="rect" target="_self">Marketing Matters</a>





		<!-- 1 -->
	   		<a href="https://crntv.crn.com" shape="rect" target="_blank" type="[object Object]">CRNtv</a>

		<!-- 2 -->
	   		<a href="https://www.thechannelco.com/events" shape="rect" target="_blank">Events</a>

		<!-- 3 -->
	   		<a href="https://wotc.crn.com/" shape="rect" target="_blank">WOTC</a>

		<!-- 4 -->
	   		<a href="https://jobs.crn.com/" shape="rect" target="_blank">Jobs</a>

		<!-- 5 -->
	   		<a href="https://www.crn.com/hpe-discover-2019" shape="rect" target="_self">HPE Discover 2019 News</a>

		<!-- 6 -->
	   		<a href="https://www.crn.com/cisco-partner-summit-2019" target="_self" type="[object Object]">Cisco Partner Summit 2019 News</a>

		<!-- 7 -->
	   		<a href="http://cisco.crndigitalnewsroom.com/" shape="rect" target="_self">Cisco Wi-Fi 6 Newsroom</a>

		<!-- 8 -->
	   		<a href="http://delltechnologies.crndigitalnewsroom.com" shape="rect" target="_self">Dell Technologies Newsroom</a>

		<!-- 9 -->
	   		<a href="http://hitachi.crndigitalnewsroom.com/" shape="rect" target="_self">Hitachi Vantara Newsroom</a>

		<!-- 10 -->
	   		<a href="https://www.crn.com/hpreinvent2019/" shape="rect" target="_self">HP Reinvent Newsroom</a>

		<!-- 11 -->
	   		<a href="http://ibm.crndigitalnewsroom.com/" target="_self" type="[object Object]">IBM Newsroom</a>

		<!-- 12 -->
	   		<a href="https://www.theiotintegrator.com/" target="_blank" type="[object Object]">The IoT Integrator</a>

		<!-- 13 -->
	   		<a href="http://lenovo.crndigitalnewsroom.com/" target="_self">Lenovo Newsroom</a>

		<!-- 14 -->
	   		<a href="http://lexmark.crndigitalnewsroom.com" target="_self" type="[object Object]">Lexmark Newsroom</a>

		<!-- 15 -->
	   		<a href="http://www.thedatafabriccenter.com/" target="_self" type="[object Object]">NetApp Data Fabric</a>

		<!-- 16 -->
	   		<a href="https://www.crn.com/netapp-insight-2019" target="_self" type="[object Object]">NetApp Insight 2019 News</a>

		<!-- 17 -->
	   		<a href="https://www.crn.com/cisco-live-2019" shape="rect" target="_self">Cisco Live Newsroom</a>

		<!-- 18 -->
	   		<a href="http://www.hpezone.com" shape="rect" target="_self">HPE Zone</a>

		<!-- 19 -->
	   		<a href="https://www.techproviderzone.com" shape="rect" target="_self">Intel Tech Provider Zone</a>

</div> <!-- #left-bar-menu -->		</div> <!-- #crnTopnav??? -->
	</div> <!-- .nav-left??? -->

    <nav class="nav-bar" role="navigation">
	  <div class="flex flex-space-between nav-padding">
        <div class="nav-left flex flex-align-center">
          <label for="toggle" id="section-menu-btn" class="button section-menu-btn nav-btn sections active"> <span>Sections&nbsp;</span><img class="nav-icon" src="/assets/themes/crn/img/menu.svg" alt="Menu"/></label>
		</div>
  	   	<!--Mobile Nav-->
  	   	<div id="crn-mobile-logo">
  	   	  <a href="/"><img src="/assets/themes/crn/img/CRN_positive_ED1C24.svg"></a>  	   	
  	   	</div> <!-- #crn-mobile-logo -->

		<div id="top-menu-logo" class="flex top-menu-logo"> 
			<a href="https://www.crn.com"><img src="/assets/themes/crn/img/CRN_positive_ED1C24.svg"></a>
			<h6>News, Analysis and Perspective for Solution Providers and Technology Integrators</h6>
		</div> <!-- #top-menu-logo -->

        <div class="nav-right flex flex-align-center">  
          <form action="/search" id="nav-search-form" class="search-form">
            <fieldset>
              <section>
                <label class="input search">
                  <input id="search_nav_input" name="query" placeholder="Search" title="Search" type="text" />
                  <input id="search_nav_input2" name="type" value="article" type="hidden" />
                  <input id="search_nav_input3" name="type" value="article/slideshow" type="hidden" />
                  <input id="search_nav_input4" name="type" value="article/channelcast" type="hidden" />
                  <input id="search_nav_input4" name="type" value="article/staff" type="hidden" />
                  <input id="search_nav_input4" name="type" value="article/videostory" type="hidden" />
                  <input id="search_nav_input5" name="limit" value="15" type="hidden" />
                </label>
              </section>
            </fieldset>
          </form>
          <a id="search-btn" class="nav-btn search-btn"><img class="nav-icon" src="/assets/themes/crn/img/search.svg" alt="Search"/></a>
          <!-- Commenting this out because ATM this is not wanted... but maybe later 
          <a href="#newsletter-subscribe" class="button section-menu-btn nav-btn sections active">Subscribe</a> 
          -->
        </div> <!-- nav-right -->

     </div> <!-- flex flex-space-between nav-padding -->

   	</nav>
<!-- End Navigation -->






<div id="topNewAds" style="" >

<div  class='topAd topAdHolder'>
<div id='div-gpt-ad-1553031606296-12'>
<script>
	if (adWindowWidth == 'desktop' ) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553031606296-12'); });
	}
</script>
</div>

<div id='div-gpt-ad-1553031606296-6'>
<script>
  if (adWindowWidth == 'mobile' ) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553031606296-6'); });
	}
</script>
</div>
</div>

</div>

<!-- chartbeat at top -->
<style id='chartbeat-flicker-control-style' type='text/css'>
            body {
            visibility: hidden !important;
            }
 </style>
<script type='text/javascript'>
	var _sf_async_config = _sf_async_config || {};
	/** CONFIGURATION START **/
	_sf_async_config.uid = 60840; // ACCOUNT NUMBER
	_sf_async_config.domain = 'crn.com'; // DOMAIN
	_sf_async_config.useCanonical = true;
	/** CONFIGURATION END **/
	var _sf_startpt = (new Date()).getTime();
	// Set a timeout event for 1 second that will remove the body hiding
	// tag from the document if it has not already been removed. This
	// gives the Headline Tester script a total of 1 second to load and run to limit
	// the potential for flicker of headlines.
	// The one second time limit can be adjusted to client preferences.
	window.setTimeout(function() {
		var hider = document.getElementById('chartbeat-flicker-control-style');
		if (hider) {
			hider.parentNode.removeChild(hider);
		}
	}, 1000);
</script>
<script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>









<!--Adblock Check-->

<script>
var adBlockEnabled = "unset";
var testAd = document.createElement('div');
testAd.innerHTML = '&nbsp;';
testAd.className = 'adsbox';
document.body.appendChild(testAd);
window.setTimeout(function() {
  if (testAd.offsetHeight === 0) {
    adBlockEnabled = true;
	gtag('event', 'set-dimensions', { 'AdBlocker': adBlockEnabled  });
  } else {
    adBlockEnabled = false;
  	gtag('event', 'set-dimensions', { 'AdBlocker': adBlockEnabled  });
  }
  testAd.remove();
  console.log('AdBlock Enabled? ', adBlockEnabled);

}, 100);

</script>
<!--End Adblock Check-->


 <div class="wrap">



						<!-- story 1-->

<section class="article-header">
<span class="news">
	
	<h1 class="news article-title">IDC IT Spending Forecast Cut Due To Coronavirus; No Slowdown For Partners Yet</h1>
	    <p class="blurb" style="font-family: inherit; font-style:italic;">‘I’ve got some customers asking for relatively large server orders because they’re concerned that six months from now, the stock might not be there. So it’s almost like customers are looking for some commodity IT items like the rest of us are doing for toilet paper,’ says Rick Gouin, CTO for Winslow Technology Group. </p>
	<div class="byline flex-align-center">
		
		
            <span class="floatL" style="width: 50%;">By
                    Mark Haranas, Steven Burke</span>&nbsp;<span class="floatR byline-date">March 12, 2020, 12:46 PM EDT</span>

    </div>

</span>
</section>	

						<!-- /story 1-->


	    <main class="flex">

<!-- Left Columm -->

		  	<div class="news-left-col">
		  	<div class="addthis_inline_share_toolbox"></div>
		  		<article id="news-article">
<!-- main area -->
					<div id="GLmain" class="col-xs-12 col-sm-9">
					
						<!-- story 1-->

<article class="GLcontent" href="/news/data-center/idc-it-spending-forecast-cut-due-to-coronavirus-no-slowdown-for-partners-yet">
		<figure class="GLstoryFigure">
					<img src="/resources/025b-0ee984f8699e-9bec614aa303-1000/5g-networking-city.jpg" title="">
			<div class="GLstoryImageCaption">
				<div class="GLstoryImageCaptionInner">
					<p></p>
				</div>
			</div>
		</figure>

	<div class="left-col-frag">
		<article id="article-frag">
			
<p>Market research firm IDC has cut its IT spending forecast for 2020, expecting to see a &ldquo;significant slowdown&rdquo; in hardware along with software and services spending as the <a href="https://www.crn.com/news/components-peripherals/cisco-intel-ibm-stock-prices-drop-as-markets-reel-from-coronavirus-pandemic">coronavirus</a> pandemic continues to spread across the globe.</p>
<p> IDC now forecasts only 1 percent growth in IT spending in 2020, compared to its original expectation in January of 5 percent growth year over year, adding that its spending forecast is likely to lower further over the next few weeks due to the increasingly impact of the coronavirus.</p>
<p>"Our monthly data and surveys are clearly pointing in one direction, but it's still early to understand the full impact of the coronavirus crisis across all sectors of the economy,&rdquo; said Stephen Minton, vice president of IDC&rsquo;s Customer Insights &amp; Analysis group in a statement. &ldquo;We are using scenario models to illustrate that forecasts have a wider range than usual, and the downside risks in those models seem to be increasing every day. But the duration of the crisis remains a big unknown and will go a long way in determining overall market growth for the year as a whole. &hellip; Things could get worse, but hopefully not.&rdquo;</p>
<p>

    <b>[Related: <a href="https://www.crn.com/news/data-center/dell-employee-tests-positive-for-coronavirus-after-visiting-hq">Dell Employee Tests Positive For Coronavirus After Visiting HQ</a>]</b>

</p>
<p>However, channel partners tell CRN there has been no impact on customer spending as of today while some partners are actually witnessing an uptick in IT spending due to the coronavirus concerns.</p>
<p>&ldquo;I actually have customers who are stocking up on IT,&rdquo; said Rick Gouin, chief technology officer for Winslow Technology Group, a Waltham, Mass.-based Dell Technologies partner and 2019 CRN <a href="https://www.crn.com/slide-shows/storage/going-above-and-beyond-crn-s-2019-triple-crown-award-winners">Triple Crown</a> award winner. &ldquo;So I&rsquo;ve got some customers asking for relatively large server orders because they&rsquo;re concerned that six months from now, the stock might not be there. So it&rsquo;s almost like customers are looking for some commodity IT items like the rest of us are doing for toilet paper.  That was an unexpected effect.&rdquo;</p>
<p>Gouin said his company is also seeing an uptick in remote-worker technologies such as laptops and teleconferencing products. </p>
<p>&ldquo;We have some large institutions now that are trying to make sure they get all their workers laptops in the event that they have to work remotely,&rdquo; said Gouin. &ldquo;I have some school systems and organizations that have traditional office workers now looking to place urgent laptop orders that they can get laptops out to all of their workers who were previously stationary.&rdquo;</p>
<p>Paul Cohen, vice president of sales for New York-based PKA Technologies, one of HPE's top Platinum partners, said there are many unknowns ahead but PKA&rsquo;s sales pipeline is so far holding up in the midst of the coronavirus.</p>
<p>&ldquo;We just closed $1 million [HPE] Nimble [all-flash storage] order,&rdquo; he said. &ldquo;That was a long time coming. We have spent seven months building a healthy pipeline and there may be a portion of that pipeline that may not be fulfilled. We just don&rsquo;t know. We continue to have remote meetings and there is still demand. Customers &ndash; especially public sector- still have responsibility to support their end users. We had meetings yesterday where we developed seven new opportunities. But again, the fact is we don&rsquo;t know what we don&rsquo;t know.&rdquo;</p>
<p>PKA is also seeing work-at-home opportunities in the wake of the coronavirus. &ldquo;Our pipeline is building for laptops and work at home devices,&rdquo; Cohen said. </p>
<p>All in all, PKA is continuing to build solutions aimed at driving business outcomes for customers, said Cohen. &ldquo;Customers are still working and we need to be there for them,&rdquo; he said. &ldquo;We are constantly consulting, managing and working through all of this with our customers during this very difficult time.&rdquo;</p>
<p>Mike Vencel, president of Comport Consulting an HPE Platinum partner headquartered in Ramsey, N.J., said Comport is first and foremost focused on the &ldquo;health and wellbeing&rdquo; of its employees, partners and customers, but so far is seeing demand holding up.</p>
<p>&ldquo;We are seeing good order flow,&rdquo; he said. &ldquo;We haven&rsquo;t seen any material change in the economics of the business. But I think it is too early to tell what the effect is going to be on the channel and on our business.&rdquo;</p>
<p>A number of Comport customers are moving rapidly forward with mobile workforce solutions. Among the Comport offerings that being brought to bear are Aruba RAPs (remote access points) and virtual desktop offerings for home offices through the ComportSecure managed service offerings, said Vencel. </p>
<p>&ldquo;We are spending a lot of time helping our customers be able to work securely at home leveraging products like Aruba RAPs or virtual desktops through the cloud with our ComportSecure business,&rdquo; he said.</p>
<p>Comport is also making sure customers understand supply chain issues that could crop up with the Coronavirus crises, he said. &ldquo;We are learning how interconnected the worldwide supply chain really is,&rdquo; he said. &ldquo;It only takes one problem &ndash; one component &ndash; to make a product non deliverable.&rdquo;</p>
<p>Ultimately, Comport is focused on acting as a trusted advisor making sure it is coming to the fore as a &ldquo;steady hand on the wheel&rdquo; for employees, customers and vendor partners, said Vencel.</p>
<p>&ldquo;Top of mind for us is to keep everyone safe,&rdquo; he said. &ldquo;We started thinking about these scenarios three weeks ago. All of us in leadership positions are in the business of evaluating and calculating risk. But this has been a sort of black box that has been difficult to see how far it reaches out in terms of its tentacles.&rdquo;</p>
<p>Worldwide IT spending was originally forecast to grow by just over 5 percent this year, according to IDC, as strong PC sales in the fourth quarter gave way to smartphone upgrade cycle driven by 5G and an uptick in service provider infrastructure spending.  Additionally, IDC saw momentum in digital transformation projects that ensured strong demand for software and IT services. </p>
<p>IDC said lowering its IT spending forecast from 5 percent to 1 percent is a &ldquo;pessimistic scenario&rdquo; not a &ldquo;worst-case scenario.&rdquo; </p>
<p>&ldquo;Things are moving so quickly that we need to constantly recalibrate our assumptions and expectations, but the pessimistic scenario reflects an IT market in which weaker economic growth translates into weaker business and consumer spending across all technologies over the next few quarters,&rdquo; said IDC&rsquo;s Minton.</p>
<p>The coronavirus has dramatically affected the IT world &ndash; from component shortages, <a href="https://www.crn.com/news/data-center/nutanix-stock-price-falls-57-in-a-month-partners-leaders-unfazed">stock market plummets</a> and vendor sales drops to the canceling of <a href="https://www.crn.com/news/data-center/dell-technologies-world-2020-going-virtual-due-to-coronavirus">major conferences</a> across the globe.</p>
<p>Many IT vendors, partners and customers have restricted travel, switching from in-person meetings and briefings to virtual videoconference meetings. </p>
<p>&ldquo;We are resilient, and our customers are resilient,&rdquo; said PKA&rsquo;s Cohen. &ldquo;This is horrible and terrible, but you have to get up every morning and live your life. We are moving forward and finding alternative ways to do our jobs.&rdquo;</p>

			
			
		</article>
	</div>

	<!--  ADV BANNER 728 -->
	<div class="GLadv-728">
		<a href="#">
		</a>
	</div>
	<!-- /ADV BANNER 728 -->
</article>						<!-- /story 1-->


						
		  		</article>





		  		<section class="related-topics flex flex-wrap">
		  			<div class="in-the-news-title" style="padding-right:15px">
		  				Related Topics:
		  			</div>
			  		<ul class="flex flex-wrap">
				  			<li>
								<a href="/tag/Coronavirus/">Coronavirus</a>
							</li>
				  			<li>
								<a href="/tag/Cloud Infrastructure/">Cloud Infrastructure</a>
							</li>
			  		</ul>
				</section>
				
	<!-- nl ad nov '19 -->
		<!--	<div style="text-align: center;"><a href="https://pages.thechannelco.com/Subscribe-CRN-Newsletters.html?itc=crn_article"><img src="https://i.crn.com/sites/default/files/ckfinderimages/userfiles/images/crn/misc/2019/CRN_Newsletter_Banner_320x50.jpg"></a></div> -->
	<!-- /nl ad nov '19 -->
 				
	<!-- back to top -->
			<div id="GLbacktotop">Back to Top <i class="fa fa-arrow-up"></i></div>
	<!-- /back to top -->
 
  
<div id="sponsored-post-ad-for-articles" style="margin-top: 12px; margin-right: 16px; font-weight: bold; border: 1px solid #c9c9c9; padding:10px; background-color: #f1f1f1;">

<div class="int-ads" id="sponArticleNewAds" style="">

<!-- /21804213519/crn.com/datacenter/sponsoredposttextlink -->
<div id='div-gpt-ad-1557853533371-0' style=''>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557853533371-0'); });
</script>
</div>

</div>

</div>



<script>
	jQuery(function() {
		jQuery( "#news-article p:nth-of-type(6)" ).append(jQuery('#sponsored-post-ad-for-articles'));	
	});
</script>




		  	</div>
<!-- End Left Column -->

<!-- Right Column -->
			
<div class="right-col">



	<article class="int-ads border-bottom">

		<div class="int-ads" id="halfNewAds" style="">

			<div id='div-gpt-ad-1553031606296-1'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553031606296-1'); });
			</script>
			</div>

		</div>

	</article>
		<article class="story-list border-bottom">
			<div class= "rt-col-section-title">
				<h2>related stories</h2>
			</div>
			<ul>

<li>
	<div>
	<a href="/news/data-center/nutanix-stock-price-falls-57-in-a-month-partners-leaders-unfazed"><h6> News Data-center </h6></a>
	<a href="/news/data-center/nutanix-stock-price-falls-57-in-a-month-partners-leaders-unfazed"><p>Nutanix Stock Price Falls 57% In A Month; Partners, Leaders Unfazed</p></a>
	</div>
	
</li>

<li>
	<div>
	<a href="/news/data-center/hpe-confirms-discover-conference-still-on-cancels-most-events-through-april"><h6> News Data-center </h6></a>
	<a href="/news/data-center/hpe-confirms-discover-conference-still-on-cancels-most-events-through-april"><p>HPE Confirms Discover Conference Still On, Cancels ‘Most’ Events Through April</p></a>
	</div>
	
</li>

<li>
	<div>
	<a href="/news/data-center/antonio-neri-hpe-has-set-up-war-rooms-to-battle-coronavirus-component-shortages"><h6> News Data-center </h6></a>
	<a href="/news/data-center/antonio-neri-hpe-has-set-up-war-rooms-to-battle-coronavirus-component-shortages"><p>Antonio Neri: HPE Has Set Up ‘War Rooms’ To Battle Coronavirus Component Shortages</p></a>
	</div>
	
</li>

<li>
	<div>
	<a href="/news/data-center/nutanix-stock-falls-as-coronavirus-affects-revenue-guidance"><h6> News Data-center </h6></a>
	<a href="/news/data-center/nutanix-stock-falls-as-coronavirus-affects-revenue-guidance"><p>Nutanix Stock Falls As Coronavirus Affects Revenue Guidance</p></a>
	</div>
	
</li>

<li>
	<div>
	<a href="/news/data-center/dell-employee-tests-positive-for-coronavirus-after-visiting-hq"><h6> News Data-center </h6></a>
	<a href="/news/data-center/dell-employee-tests-positive-for-coronavirus-after-visiting-hq"><p>Dell Employee Tests Positive For Coronavirus After Visiting HQ</p></a>
	</div>
	
</li>
			</ul>
		</article>

 

	<div class="int-ads" id="imu1NewAds" style="">
		<article class="int-ads border-bottom">

			<div id='div-gpt-ad-1553031606296-2'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553031606296-2'); });
			</script>
			</div>

		</article>
	</div>







	<article class="border-bottom">
		<div class="rt-col-section-title">
			<h2>Video</h2>
		</div>
		<!-- <section class="rt-col-video">-->
		<section class="">
		<style type="text/css">

				.vjs-mouse.vjs-playlist { background-color: white; padding: 3px 3px 5px 0px;  }
.vjs-mouse.vjs-playlist .vjs-playlist-item { margin-bottom: 6px; background-color: white; padding-right: 4px; }
.vjs-mouse.vjs-playlist .vjs-playlist-name { color: #676767; font-size: 14px; font-weight: bold; overflow: visible; text-overflow: initial; white-space: normal; }
/* .vjs-mouse.vjs-playlist .vjs-playlist-thumbnail { margin-right: 8px; width: 120px; height: auto; } */
.vjs-playlist .vjs-playlist-thumbnail { margin-right: 8px; width: 120px; height: auto; }

.vjs-mouse.vjs-playlist .vjs-playlist-item:hover { background-color: #dddddd; } 
.vjs-playlist {  margin-left: 0px; max-width: 300px; max-height: 288px; overflow: hidden; margin-top: 2px; }
.vjs-playlist .vjs-playlist-name { line-height: 15px; } .vjs-playlist .vjs-playlist-title-container { position: absolute; top: 0px; } 
.vjs-up-next-text { position: absolute; top: 100px; }
.vjs-playlist .vjs-playlist-title-container { margin-left: 114px; text-shadow: none; max-width: 198px; }
.vjs-playlist img { padding: 0em;  min-height: 100%; }
.vjs-playlist .vjs-playlist-duration { top: 0; left: 0; font-size: small; }

				 
			 </style>
			<video class="video-js" controls="" data-account="1596741612" data-embed="default" data-player="41ovmUfTl" data-playlist-id="1672088602" style="">
				&nbsp;</video>
			<script src="//players.brightcove.net/1596741612/41ovmUfTl_default/index.min.js" async></script>
			<ol class="vjs-playlist">
			</ol>
			<p>&nbsp;</p>
		</section>
	</article>






<!-- imu 1 shows here run on home page -->

	<div id="imu1HereForHome"></div>
	<script>
	if ( window.location.pathname == "/" ) {
		jQuery(function() {
			jQuery( "#imu1HereForHome" ).append(jQuery('#imu1NewAds'));	
		});
	}
	</script>


	<article class="story-list">
		<div class= "rt-col-section-title">
			<h2>sponsored resources</h2>
		</div>
		<ul id="rr-sr-list">
			<li class="fa-3x" style="display:block;text-align:center;"><i class="fas fa-spinner fa-pulse"></i></li>
		</ul>
	</article>
	
	
	<article class="int-ads border-bottom">

	<div class="int-ads" id="imu23NewAds" style="">

		<div id='div-gpt-ad-1553031606296-3'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553031606296-3'); });
		</script>
		</div>

	<p></p>

		<div id='div-gpt-ad-1553031606296-4'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553031606296-4'); });
		</script>
		</div>

	</div>

	</article>

</div>

<!--END Right Column  -->

		</main>

<!-- Related Content -->






<!-- START Sponsored Slideshow -->

	<section id="sponsored-slideshow" class="wrap">
		<div class="flex flex-align-center flex-space-between">
			<div class= "lt-col-section-title">
				<h2>From our advertisers</h2>
			</div>
			<div class="flex">
				<a id="a-prev" href="#" class="slideshow-arrow" data-dir="left"><img class="angle-left" src="/assets/themes/crn/img/angle-l.svg" alt="Left"/></a>
				<a id="a-next" href="#" class="slideshow-arrow" data-dir="right"><img class="angle-right" src="/assets/themes/crn/img/angle-r.svg" alt="Right"/></a>
	    	</div>
		</div>
		<div id="horiz-slider-wrap" class="flex ">
			<ul style="display:block;width:100%;">
				<!-- <!--query-->



<article id="horiz-slider">
	<a href="/2019/07/16/netapp-data-driven-learning-center/4iUg5Ax5o0ZT59vaQnt04/index.html">
			<img src="/resources/0252-0cb6266ad132-744a40cd906d-1000/netapp_300x200_v1.jpg">
		<h5>NetApp</h5>
		<h3>NetApp Data Driven Learning Center
		</h3>
	</a>
</article><article id="horiz-slider">
	<a href="/2018/07/03/symantec-business-security-learning-center/4irSDwLg46p837ykaD2gM/index.html">
			<img src="/resources/0254-0d34d4c3a41f-1c0ab0cc49dc-1000/symantec300.gif">
		<h5>Symantec</h5>
		<h3> Symantec Business Security Learning Center
		</h3>
	</a>
</article><article id="horiz-slider">
	<a href="/2020/02/10/wasabi/4mz7IK3UaHeFTmnV0FvxK/index.html">
			<img src="/resources/0253-0d2127e90771-4ebc0773c982-1000/wasabi_logo.png">
		<h5>Wasabi</h5>
		<h3>Wasabi
		</h3>
	</a>
</article><article id="horiz-slider">
	<a href="/2018/08/07/blackberry-cylance-learning-center/4iUfdWrieh4CjCZHRrmyk/index.html">
			<img src="/resources/0252-0cc2094da6e5-6e373c0c4b33-1000/cylance_bb_logo_rgb_horz_black.png">
		<h5>BlackBerry Cylance</h5>
		<h3>BlackBerry Cylance Learning Center
		</h3>
	</a>
</article><article id="horiz-slider">
	<a href="/2020/01/23/cloud-storage/4ooz8qn1xXWlzOq7QMJAQ/index.html">
			<img src="/resources/0254-0d268e5f12ef-74f8cba84f0f-1000/415122-carbonite-logo.jpg">
		<h5>Carbonite</h5>
		<h3>Cloud Storage
				360
		</h3>
	</a>
</article><article id="horiz-slider">
	<a href="/2020/01/29/edge-computing/4iUfEtBMt4qnssPeGTi3m/index.html">
			<img src="/resources/0253-0cfcd3e4b27b-9732779e16fd-1000/ver_logo_tm_hrz_rgb_gry_002_.jpg">
		<h5>Vertiv</h5>
		<h3>Edge Computing
				360
		</h3>
	</a>
</article><article id="horiz-slider">
	<a href="/2020/02/12/office-365/4r8JBY0uudWeuhKD9lGq4/index.html">
			<img src="/resources/025a-0eaf286b785c-baee3ece6bc1-1000/tm_logo_tagline_2018_stack_1c_1200x560_20200212112830.png">
		<h5>Trend Micro</h5>
		<h3>Office 365
				360
		</h3>
	</a>
</article><article id="horiz-slider">
	<a href="/sd-wan-learning-center">
			<img src="/resources/0259-0e911a721e79-09145706e136-1000/cb_spp-program-logo-horizontal-4c-k-tagline-2018-rgb.jpg">
		<h5>Comcast</h5>
		<h3>SD-WAN Learning Center
		</h3>
	</a>
</article><article id="horiz-slider">
	<a href="/2019/01/08/cohesity-learning-center/4lc362wkl2UCJNaez8OVW/index.html">
			<img src="/resources/0257-0e1162e4aeba-884e3d3da708-1000/cohesity-logo-green-vector-856.gif">
		<h5>Cohesity</h5>
		<h3>Cohesity Learning Center
		</h3>
	</a>
</article><article id="horiz-slider">
	<a href="/2019/04/02/disaster-recovery-learning-center/4mz7Mg6gnL2zmPdvTPHna/index.html">
			<img src="/resources/0252-0cb65b2956bf-d31a3e00a620-1000/sc_logo_tag_horz_4c_400x197.jpg">
		<h5>Storagecraft</h5>
		<h3>Disaster Recovery Learning Center
		</h3>
	</a>
</article><article id="horiz-slider">
	<a href="/2020/03/02/xchange-showcase/4m6LY9vjZXw3EQzGqSf5u/index.html">
			<img src="#">
		<h5></h5>
		<h3>XChange Showcase
		</h3>
	</a>
</article><article id="horiz-slider">
	<a href="/2020/02/20/lenovo-learning-center/4pjif9uHT5xkOulG4Dpn2/index.html">
			<img src="/resources/0256-0db368800118-1890f4bf07da-1000/lenovologo-pos-red.png">
		<h5>Lenovo </h5>
		<h3>Lenovo Learning Center
		</h3>
	</a>
</article><article id="horiz-slider">
	<a href="/2018/07/25/eaton-learning-center/4irTOXosbvk8LHcGw7sTS/index.html">
			<img src="/resources/0257-0dfb0f92992f-b9641c9da82b-1000/eaton300.gif">
		<h5>Eaton</h5>
		<h3> Eaton Learning Center
		</h3>
	</a>
</article><article id="horiz-slider">
	<a href="/2020/02/24/cloud-100-showcase/4m6Ll0DZBUNtIBKDMgjFC/index.html">
			<img src="#">
		<h5></h5>
		<h3>Cloud 100 Showcase
		</h3>
	</a>
</article><article id="horiz-slider">
	<a href="/2020/02/24/channel-chief-showcase/4lEqoB9zRVFBtMKKPdV6w/index.html">
			<img src="#">
		<h5></h5>
		<h3>Channel Chief Showcase
		</h3>
	</a>
</article><article id="horiz-slider">
	<a href="/2020/02/25/sophos-cybersecurity-learning-center/4ntQEnW0Vgvos8vqBti3m/index.html">
			<img src="/resources/0252-0cb472dfaabf-b2ecfd550021-1000/sophos-250x70_20190604163753.png">
		<h5>Sophos</h5>
		<h3>Sophos Cybersecurity Learning Center
		</h3>
	</a>
</article><article id="horiz-slider">
	<a href="/2020/03/02/iot-platforms/4jOYB3IKa32oBX5NAo13y/index.html">
			<img src="/resources/0253-0d230795cc95-dcf3ed0c098f-1000/apc_logo_jul2019.png">
		<h5>APC by Schneider Electric</h5>
		<h3>IoT Platforms
				360
		</h3>
	</a>
</article><article id="horiz-slider">
	<a href="/2020/03/02/crn-showcase/4rB5FA6XKOHHjLziytKkU/index.html">
			<img src="#">
		<h5></h5>
		<h3>CRN Showcase
		</h3>
	</a>
</article><article id="horiz-slider">
	<a href="/2018/09/05/industry-trends/4jmBud0vUkm68JAC1gldS/index.html">
			<img src="/resources/0252-0cbe83d608af-8b85131fceb0-1000/npd300.gif">
		<h5>NPD</h5>
		<h3>Industry Trends
				360
		</h3>
	</a>
</article><article id="horiz-slider">
	<a href="/2020/01/22/scale-computing/4qGo5xeLUtdyoHjnxA7Dy/index.html">
			<img src="/resources/025a-0eaf72ae3b9a-00158b5e1ac5-1000/scale_orange_gradient_texture_vert_new.png">
		<h5>Scale Computing</h5>
		<h3>Scale Computing
		</h3>
	</a>
</article><article id="horiz-slider">
	<a href="/2019/04/01/veeam/4mz7IahzSwhYC7pfofXSo/index.html">
			<img src="/resources/025a-0e9d4f93d41b-34e19896c40d-1000/veeam_green_logo3.png">
		<h5>Veeam</h5>
		<h3>Veeam
		</h3>
	</a>
</article><article id="horiz-slider">
	<a href="/2018/10/19/software-defined-data-center/4jOYB1slAG7DiejU76rDy/index.html">
			<img src="/resources/0252-0cbe80fcc641-d37ae433b225-1000/dellemc_intel_lockup_4c.jpg">
		<h5>Dell EMC</h5>
		<h3>Software-defined Data Center
				360
		</h3>
	</a>
</article><article id="horiz-slider">
	<a href="/2020/03/05/spectrum-partner-program/4r8KOdYMv4hY92jRoEKZy/index.html">
			<img src="/resources/025b-0edbe32e7bd7-38078e898710-1000/spectrum_partner_program_horiz_rgb.jpg.jpeg">
		<h5>Spectrum Partner Program</h5>
		<h3>Spectrum Partner Program
		</h3>
	</a>
</article><article id="horiz-slider">
	<a href="/2020/01/22/dell-technologies-cloud-learning-center/4qGo6dxocWy02rqsx2y88/index.html">
			<img src="/resources/0259-0e94e2f5a1f2-07f51af1b398-1000/dell-technologies-intel-logo-4.jpg">
		<h5>Dell Technologies</h5>
		<h3>Dell Technologies Cloud Learning Center
		</h3>
	</a>
</article><article id="horiz-slider">
	<a href="/2020/03/10/hp-reinvent/4r8KAWMK8GePG3Fmj72Fi/index.html">
			<img src="/resources/025a-0ec7bbefb6a8-98e83365f9d6-1000/hp_logo_630x630.png">
		<h5>HP Reinvent</h5>
		<h3>HP Reinvent
		</h3>
	</a>
</article><article id="horiz-slider">
	<a href="/2019/11/05/cloud-partner-programs/4pLEshZVNvDmjUg5J85Nu/index.html">
			<img src="/resources/0257-0de7dd23c335-4b54963bff9e-1000/sherweb-1200.png">
		<h5>Sherweb </h5>
		<h3>Cloud Partner Programs
				360
		</h3>
	</a>
</article>
<!--/query--> -->
				<li class="fa-3x" style="display:block;text-align:center;"><img class="spinner-icon spinner-pulse" src="/assets/themes/crn/img/spinner.svg" alt="Please wait"/></li>
			</ul>
		</div>
	</section>


<!-- END Sponsored Slideshow -->




</div>

<footer>
	<div class="eupopup eupopup-bottom"></div>
	<div id="footer-wrap" class="flex  white wrap">
	<ul>
		<li class="border-bottom-drk footer-title">
			About Us
		</li>
		<li>
			<h5><a href="https://www.crn.com/meet-the-editors" class="white">Meet the Editors</a></h5>
		</li>
		<li>
			<h5><a href="https://www.thechannelco.com" target="_blank" class="white">The Channel Company</a></h5>
		</li>
		<li>
			<h5><a href="https://www.crn.com/contact"  target="_blank" class="white">Contact Us</a></h5>
		</li>
		<li>
			<h5><a href="https://www.thechannelco.com/company/terms-of-service" target="_blank" class="white">Terms of Service</a></h5> 
		</li>
		<li>
			<h5><a href="https://www.thechannelco.com/company/privacy-policy" target="_blank" class="white">Privacy Statement</a></h5> 
		</li>
		<li>
			<h5><a href="https://www.crn.com/media-kit" target="_blank" class="white">Media Kit</a></h5> 
		</li>
		<li>
			<h5><a href="https://www.crn.com/site-map.htm" class="white">Site Map</a></h5>
		</li>
	</ul>

	<ul>

		<li class="border-bottom-drk footer-title">
			Tools & Resources
		</li>
		<li>
			<h5><a href="https://www.crn.com/annual-report-card/arc2018.htm" class="white">Annual Report Card</a></h5> 
		</li>
		<li>
			<h5><a href="https://www.crn.com/rankings-and-lists" class="white">CRN Lists</a></h5> 
		</li>
		<li>
			<h5><a href="https://wotc.crn.com" target="_blank" class="white">Women of the Channel</a></h5> 
		</li>
		<li>
			<h5><a href="https://www.thechannelco.com/events" target="_blank" class="white">Events Calendar</a></h5> 
		</li>
		<li>
			<h5><a href="https://www.crn.com/crnmagazine/index.htm" class="white">Latest Issue</a></h5> 
		</li>

		<li class="border-bottom-drk footer-title">Apply</li>


		<li>
			<h5><a href="https://www.surveygizmo.com/s3/5449746/2020-SP500" class="white" target="_blank">Apply for Solution Provider 500 / Fast Growth</a></h5>
		</li> 


		<li>
			<h5><a href="https://www.surveygizmo.com/s3/1031727/Sign-Up-Form-Application-based-CRN-Editorial-Features" class="white" target="_blank">Get alerts on the latest applications</a></h5>
		</li>
	</ul>


	<section id="magazine-subscribe">
		<h1 class="white">Subscribe to CRN Magazine</h1>
		<h5 class="white" style="width: 200px; max-width: 200px;">Get industry intelligence, management strategies and forward-looking insights from the #1 trusted resource for Solution Providers. Subscribe to CRN Magazine.</h5>
		<a href="https://www.crn.com/subscribe" target="_blank"class="btn-on-black white">Subscribe</a>
	</section>

	<section id="newsletter-subscribe">
		<h1 class="white">Subscribe to our Newsletters</h1>
		<h5 class="white" style="width: 200px; max-width: 200px;">CRN Newsletters deliver pertinent IT channel news with the solution provider perspective you know and trust. Our wide-range of stories cover the latest news, analysis, and events to keep you up to date.<br></h5>
		<a href="https://www.crn.com/newsletters" target="_blank"class="btn-on-black white" style="position: relative; top: 20px; ">Subscribe</a><br>
		<div class="flex-align-center"><a href="https://www.thechannelco.com/company/privacy-policy" target="_blank" style="position: relative; top: 40px; ">Privacy Policy</a></div>
	</section>


	<section>
		<div class="footer-title border-bottom-drk">
			Follow Us
        </div>
        <div class="flex">
        	<a href="https://www.facebook.com/CRNmag" target="_blank"><img class="social-icons" src="/assets/themes/crn/img/facebook.svg" /></a>
        	<a href="https://www.linkedin.com/showcase/crn-media/" target="_blank"><img class="social-icons" src="/assets/themes/crn/img/linkedin.svg" /></a>
        	<a href="https://twitter.com/crn" target="_blank"><img class="social-icons" src="/assets/themes/crn/img/twitter.svg" /></a>
        </div>
	</section>
	
	</div>

	<div class="flex flex-align-center">
		<!-- back to top -->
		<div id="GLbacktotop" class="rtecenter"><a href="#top"><img class="arrow-up" src="/assets/themes/crn/img/arrow-up.svg" /></a></div>
		<!-- /back to top -->
	</div>

</footer>
<div class="footer-logos">
	<div class="bottom3">
	    <a href="https://www.crn.com/" class="crn-logo"><img src="/assets/themes/crn/img/CRN_positive_ED1C24.svg"></a>
	</div>
	<div class="bottom3 bottom3-middle">
	    <h5><a href="https://www.thechannelco.com/company/copyright">Copyright The Channel Company, All rights reserved</a></h5>
	</div>
	<div class="bottom3">
        <a href="https://www.thechannelco.com/"><img src="/assets/themes/crn/img/thechannelco_logo.svg"></a>
	</div>
</div>

<div id="externalscriptsblock"></div>




<div class="int-ads" id="bottomNewAds" style="">

<div class="ribbon">
	<div id='div-gpt-ad-1553031606296-7' >
	<script>
	  if (adWindowWidth == 'desktop' ) {
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553031606296-7'); });
		}
	</script>
	</div>
</div>

<div class="curtain">
	<div id='div-gpt-ad-1553031606296-0' >
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553031606296-0'); });
	</script>
	</div>
</div>


<!-- mobile ribbon -->
<div class="mobileribbon">
<div id='div-gpt-ad-1553031606296-5'>
<script>
  if (adWindowWidth == 'mobile' ) {
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553031606296-5'); });
	}
</script>
</div>
</div>


<!--***VS removed auto bumper for ribbon you will have to add a bumper like the one below at the bottom when ribbon exists or extend the page height by 100 pixels-->
<div id="PTLOW" style='border: 0; '><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="50" height="100" border="0"></div>


<style type="text/css">

/* vs updates */
.wrap {position: relative; z-index: 2; }
.topAdHolder { position:relative;width:728px;z-index:5;left:50%;margin-left:-364px; } 
#div-gpt-ad-1553031606296-5 {text-align: center; }
/* div.ribbon {position: fixed; top: calc( 100vh - 100px ); height: 100px; width: 100%; z-index: 500; text-align: center;} */
div.ribbon {position: fixed; top: calc( 100vh - 100px ); height: 100px; width: 982px; z-index: 500; left:50%; margin-left:-491px; }


div.curtain {position: fixed; z-index: 1; top: 0px; width: 100%; margin-left: auto; margin-right: auto; text-align: center;}

@media screen and (max-width: 763px) {
	/* div.mobileribbon { position: fixed; left: 0; bottom: 0; height: 50px; width: 100%; z-index: 500; } */
	div.mobileribbon { position: fixed; left: 0; bottom: 0; height: 50px; width: 380px; z-index: 500; left:50%; margin-left:-190px;}

}

@media screen and (max-width: 763px) {
.topAd { height: 52px; padding:6px; text-align: center; }
}

@media screen and (min-width: 764px) {
.topAd { height: 100px; padding:10px; text-align: center; }
}

/* vs end */

</style>

</div>





  
 <!-- SiteCatalyst code version: H.25.2. Copyright 1996-2013 Adobe, Inc. All Rights Reserved More info available at https://www.omniture.com -->
<!-- <script language="JavaScript" type="text/javascript" src="https://www.crn.com/tcc_util/s_code_channel.js"></script> -->
<script src="/assets/themes/crn/js/tcc_util/s_code_channel.js"></script>


<script type="text/javascript">

var crna_author = ""; 
var crna_title = "";  
var crna_url = "";  
var crna_primarytax = "";  
var crna_primarytype = "";  
var crna_id_patt = "";  
var crna_storyid = "";  
var crna_articleid = "";
var crna_pubdate = "";

function getMetaContent(propName) {
    var metas = document.getElementsByTagName('meta');
    for (i = 0; i < metas.length; i++) {
        if ((metas[i].getAttribute("name") == propName) || (metas[i].getAttribute("property") == propName) ) {
            return metas[i].getAttribute("content");
        }
    }
    return "";
} 

crna_url=document.URL;

crna_author = getMetaContent("author");
if (crna_author == "" ) {crna_author = "No Author"; }

crna_title = getMetaContent("og:title");
// if (crna_title == "" ) {crna_title = "No Title"; }
if (crna_title == "" ) {crna_title = document.title; }

if (getMetaContent("article:published_time") != "") {
    datePub = new Date(getMetaContent("article:published_time"));
    console.log(datePub);
    crna_pubdate = datePub.toISOString().substr(0, 10);
} else {
    crna_pubdate = "NA";
}
console.log(crna_pubdate);

 if (crna_url.indexOf("/applications-os/")>-1){ crna_primarytax = "applications-os"; }
 if (crna_url.indexOf("/channel-programs/")>-1){ crna_primarytax = "channel-programs"; }
 if (crna_url.indexOf("/cloud/")>-1){ crna_primarytax = "cloud"; }
 if (crna_url.indexOf("/components-peripherals/")>-1){ crna_primarytax = "components-peripherals"; }
 if (crna_url.indexOf("/data-center/")>-1){ crna_primarytax = "data-center"; }
 if (crna_url.indexOf("/internet-of-things/")>-1){ crna_primarytax = "internet-of-things"; }
 if (crna_url.indexOf("/managed-services/")>-1){ crna_primarytax = "managed-services"; }
 if (crna_url.indexOf("/mobility/")>-1){ crna_primarytax = "mobility"; }
 if (crna_url.indexOf("/networking/")>-1){ crna_primarytax = "networking"; }
 if (crna_url.indexOf("/running-your-business/")>-1){ crna_primarytax = "running-your-business"; }
 if (crna_url.indexOf("/security/")>-1){ crna_primarytax = "security"; }
 if (crna_url.indexOf("/storage/")>-1){ crna_primarytax = "storage"; }
 if (crna_url.indexOf("/virtualization/")>-1){ crna_primarytax = "virtualization"; }
 
 if (crna_url.indexOf("/news/")>-1){ crna_primarytype = "news"; }
 if (crna_url.indexOf("/slide-shows/")>-1){ crna_primarytype = "slide-shows"; }
 if (crna_url.indexOf("/reviews/")>-1){ crna_primarytype = "reviews"; }
 if (crna_url.indexOf("/blogs-op-ed/")>-1){ crna_primarytype = "blogs-op-ed"; }

 if (crna_url.indexOf("/annual-report-card/")>-1){ crna_primarytype = "special-report"; }
 if (crna_url.indexOf("/research/")>-1){ crna_primarytype = "special-report"; }
 if (crna_url.indexOf("/rankings-and-lists/")>-1){ crna_primarytype = "special-report"; }
 if (crna_url.indexOf("/channel-chiefs/")>-1){ crna_primarytype = "special-report"; }
 if (crna_url.indexOf("/partner-program-guide/")>-1){ crna_primarytype = "special-report"; }
 if (crna_url.indexOf("/sp-500/")>-1){ crna_primarytype = "special-report"; }

  
// find article id
crna_id_patt = new RegExp(/\/([0-9]{9})\//);
crna_storyid = crna_id_patt.exec(crna_url);
if (crna_storyid) {
crna_articleid = crna_storyid[1];
} else {
crna_articleid = ""; 
}



s.prop2 = crna_articleid;
s.prop4 = crna_title; 
s.prop5 = crna_primarytax; 
s.prop7 = crna_author; 
s.prop11 = crna_primarytype; 
s.prop20 = crna_pubdate;

if (s.prop2 != '' ) {
s.prop3 = (s.prop2 + " | " + crna_title );
}


if (document.getElementsByTagName("h1").length > 0) {
	if (document.getElementsByTagName("h1")[0].innerHTML == "404") {
		s.prop27 = crna_url; 
	}
}

</script>


<script>
// used in ga custom variables
function getURLParameter(name) {
	return decodeURIComponent((new RegExp('[?|&]' + name + '=' + '([^&;]+?)(&|#|;|$)').exec(location.search)||[,""])[1].replace(/\+/g, '%20'))||null
}
</script>

<script>

// set ga custom variables

get_cid ="";
get_itc ="";

get_cid =  getURLParameter('cid');
get_itc =  getURLParameter('itc');

gtag('event', 'set-dimensions', {
	'Author': crna_author, 
	'Primary Taxonomy': crna_primarytax, 
	'Primary Type': crna_primarytype, 
	'Article ID': crna_articleid, 
	'cid': get_cid, 
	'itc': get_itc
	 });
	
// not sending adblock test here because it waits	  
  </script>
  
  

<script language="JavaScript" type="text/javascript">

<!--
/* You may give each page an identifying name, server, and channel on the next lines. */

s.pageName="";
s.server=document.domain;
s.channel=window.location.pathname.match(/^\/[^\/]*/).toString();
s.pageType=""; 
s.campaign="";
s.events=""; 
s.products="";
s.purchaseID=""; 
s.eVar6="";
s.eVar8="";

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();if(s_code)document.write(s_code)//--></script>
<script language="JavaScript" type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script><noscript><img src="https://thechannelcompany.d1.sc.omtrdc.net/b/ss/cmpcrncom/1/H.26.2--NS/0"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.25.2. -->



<!-- ********** TRACKING CODE: Net Results tracking code starts ********** -->
<script id="__maSrc" type="text/javascript" data-pid="8247">
        (function () {
                var d=document,t='script',c=d.createElement(t),s=(d.URL.indexOf('https:')==0?'s':''),p;
                c.type = 'text/java'+t;
                c.src = 'http'+s+'://'+s+'c.cdnma.com/apps/capture.js';
                p=d.getElementsByTagName(t)[0];p.parentNode.insertBefore(c,p);
        }());
</script>
<!-- ********** TRACKING CODE: Net Results tracking code ends ********** -->




<!-- ********** refresh ********** -->

<script language="JavaScript" type="text/javascript">

function checkForPage(){
var testlocation = window.location.toString();
var testdomain = window.location.hostname.toString();
if (
	// (testlocation=="https://www.crn.com/") || 
	// (testlocation=="https://crn.com/") || 
	(testdomain=="custom.crn.com") || 
	(testdomain=="closeup.crn.com") 
	) {
	autoRefresh();
	} else {
	}
} 



function autoRefresh(){
	var oldlocation = window.location.toString();
	var location2 = "" ;
	if ( 
		(oldlocation.indexOf("node") == -1) && 
		(oldlocation.indexOf("video") == -1) 
		)  { 
		if (oldlocation.indexOf("?") > -1 ) {
			if (oldlocation.indexOf("itc=refresh") > -1 ) {
			location2 = oldlocation;
			} else {
			location2 = oldlocation + "&itc=refresh";
			}
		} else {
		location2 = oldlocation + "?itc=refresh";
		}  
		window.location.href = location2;
	}
}


/*  44 feb '20  */
setInterval("checkForPage()", 720000 );
setInterval("autoRefresh()", 2640000 );

 </script>
 
 
 
<!-- chartbeat at bottom -->
<script type='text/javascript'>
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START **/

	// Paid Traffic
	paid_traffic = []; // enter the domains you'd like to filter here
	_sf_async_config.domain = 'crn.com';
	for (var i=0; i < paid_traffic.length; i++){
		if (document.referrer && document.referrer.indexOf(paid_traffic[i]) > -1) {
			_sf_async_config.domain = 'segmented_' + 'crn.com';
			break;
		}
	};

	_sf_async_config.useCanonical = false;
	_sf_async_config.sections = crna_primarytax;
	_sf_async_config.authors = crna_author;
   var adaptedcanonical = window.location.pathname.match(/.*\.htm/);
	
	if (adaptedcanonical != null) {
		_sf_async_config.path = adaptedcanonical[0];
	} else {
		_sf_async_config.path = window.location.pathname;
	}
  
  /** CONFIGURATION END **/
  (function() {
	  function loadChartbeat() {
		  window._sf_endpt = (new Date()).getTime();
		  var e = document.createElement('script');
		  e.setAttribute('language', 'javascript');
		  e.setAttribute('type', 'text/javascript');
		  e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
		  
		  document.body.appendChild(e);
	  }
	  var oldonload = window.onload;
	  window.onload = (typeof window.onload != 'function') ?
		  loadChartbeat : function() {
			  oldonload();
			  loadChartbeat();
		  };
	  })();
  </script>
      

<!-- crazyegg test per jspates 11/28/2018 -->
<script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0081/1600.js" async="async"></script>

<!--addthis-->
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5bad2c82a7c84f8c"></script>


  </body>